Yeastar S1000-P 大路數(shù)IPPBX大容量IP電話系統(tǒng)融合統(tǒng)一網(wǎng)關(guān)-免費一二三-片メイリン モデルコレクション メ_免費三級視屏
- 報價
- 請來電詢價
- 聯(lián)系手機
- 18660435830
- 微信號
- 18660435830
- 品牌
- 星縱
- 型號
- S1000-P
| 特性/規(guī)格 |
| 用戶數(shù): 1000(可擴展至2000) |
| 通話并發(fā)數(shù): 500 |
| VoIP中繼: 400(可對接TA模擬語音網(wǎng)關(guān)、TE數(shù)字中繼網(wǎng)關(guān)、TG無線語音網(wǎng)關(guān)) |
| 連接類型: 靜態(tài)IP, DHCP, VPN, 防火墻, VLAN, PPPoE, QoS, 靜態(tài)NAT, STUN,SNMP |
| 協(xié)議: SIP(RFC3261), IAX2 |
| 傳輸協(xié)議: UDP, TCP, TLS, SRTP |
| 語音編碼: G.711(alaw/ulaw), G.722, G.726, G.729A, GSM, Speex, ADPCM,iLBC |
| 視頻編碼: H.263, H.263P, H.264, MPEG4 |
| DTMF標(biāo)準(zhǔn): In-band, RFC4733, RFC2833, SIP Info |
| 傳真: T.38和透傳傳真 |
| Linkus: 支持 |
| 冗余電源: S1000-PS支持支持 |
| 磁盤陣列(RAID1): S1000-PS支持 |
| 電源: AC100~240V, 50/60Hz, 4.0A~2.0A |
| 尺寸(寬 x 深 x 高): 434×625×42.8 mm |
| 功能 | ||||
| 回?fù)?/td> | 呼叫停泊 | 視頻通話 | 結(jié)合Skype | 語音留言轉(zhuǎn)發(fā) |
| 速撥 | 呼叫等待 | 自動話務(wù)員 | PIN碼列表 | 語音留言到郵件 |
| 盲轉(zhuǎn) | 呼叫路由 | 來電顯示 | 外轉(zhuǎn)外(DISA) | 智能呼入匹配 |
| 咨詢轉(zhuǎn) | 等待音樂 | 通話記錄 | 廣播/對講 | 禁止/許可名單 |
| 隊列 | 一鍵錄音 | 自動配置 | 廣播/廣播組 | Linkus軟電話 |
| 響鈴組 | 自動錄音 | 一號多機 | 對講/對講組 | 通訊錄 |
| 監(jiān)聽 | 三方通話 | 防火墻 | 撥號識別(DNIS) | 自定義提示音 |
| 免打擾 | 電話會議 | IP黑名單 | 按名字撥號 | 多語言系統(tǒng)提示音 |
| 呼叫轉(zhuǎn)移 | 特色響鈴 | 事件中心 | 傳真到郵件 | 分機用戶管理界面 |
| 呼叫截答 | 移動分機 | 通話計費 | 語音留言 | 多語言Web配置界面 |
Yeastar , S1000-P , 大路數(shù)IPPBX , 星縱S1000-P , IPPBX , 大容量IPPBX , 千門級IP電話交換機
程控電話交換機,IP電話交換機,語音網(wǎng)關(guān),呼叫中心,IP廣播對講,工業(yè)防爆電話機,IP話機,電梯五方對講
信息技術(shù)服務(wù);計算機軟硬件開發(fā)、技術(shù)服務(wù);網(wǎng)絡(luò)工程;綜合布線;安防工程;樓宇智能化工程;電子設(shè)備的安裝;計算機系統(tǒng)集成服務(wù);計算機、辦公設(shè)備的維修;設(shè)計、制作、發(fā)布、代理廣告;批發(fā):計算機軟硬件及輔助設(shè)備、電子設(shè)備、非專控通信器材、日用百貨、五金產(chǎn)品、建筑材料、照相器材、視頻設(shè)備、家用電器、電氣設(shè)備、制冷設(shè)備、家具、辦公用品、節(jié)能設(shè)備、音響設(shè)備、安防設(shè)備以及
聯(lián)訊億科(濟南)信息技術(shù)有限公司,專注于為政企用戶、行業(yè)用戶提供專業(yè)融合通信解決方案。公司業(yè)務(wù)涵蓋電話通信、視頻會議、呼叫中心、行業(yè)調(diào)度四大板塊;在運營過程中與國內(nèi)外多家知名通信企業(yè)、運營商達成了長期合作伙伴關(guān)系。公司秉承以技術(shù)服務(wù)帶動市場營銷的經(jīng)營理念,立足于一線,致力于為用戶提供專業(yè)通信方案,滿足用戶通信需求。IP電話交換機(IPPBX),程控電話交換機,集團電話,語音網(wǎng)關(guān),IP話機,電話辦公,呼叫中心,通信調(diào)度,電話組網(wǎng),電話錄音...