爱一夜夜爽 99久久无色_自拍视频精品一区二区三区_欧美日韩一区观看_欧美-级高清免费一片

星縱S1000-L千門級IPPBX千人辦公環(huán)境下的高效語音平臺-久久精品亞洲精品國產(chǎn)歐美kt∨|暖暖視頻在線觀看免費6

報價
請來電詢價
聯(lián)系手機
18660435830
微信號
18660435830
品牌
Yeastar
型號
S1000-L
特性/規(guī)格
用戶數(shù): 500(可擴展至1000)
通話并發(fā)數(shù): 300
VoIP中繼: 400(可對接TA模擬語音網(wǎng)關、TE數(shù)字中繼網(wǎng)關、TG無線語音網(wǎng)關)
連接類型: 靜態(tài)IP, DHCP, VPN, 防火墻, VLAN, PPPoE, QoS, 靜態(tài)NAT, STUN,SNMP
協(xié)議: SIP(RFC3261), IAX2
傳輸協(xié)議: UDP, TCP, TLS, SRTP
語音編碼: G.711(alaw/ulaw), G.722, G.726, G.729A, GSM, Speex, ADPCM,iLBC
視頻編碼: H.263, H.263P, H.264, MPEG4
DTMF標準: In-band, RFC4733, RFC2833, SIP Info
傳真: T.38和透傳傳真
Linkus: 支持
冗余電源: S1000-LS支持支持
磁盤陣列(RAID1): S1000-LS支持
電源: AC100~240V, 50/60Hz, 4.0A~2.0A
尺寸(寬 x 深 x 高): 434×625×42.8 mm
功能



回撥呼叫停泊視頻通話結合Skype語音留言轉發(fā)
速撥呼叫等待自動話務員PIN碼列表語音留言到郵件
盲轉呼叫路由來電顯示外轉外(DISA)智能呼入匹配
咨詢轉等待音樂通話記錄廣播/對講禁止/許可名單
隊列一鍵錄音自動配置廣播/廣播組Linkus軟電話
響鈴組自動錄音一號多機對講/對講組通訊錄
監(jiān)聽三方通話防火墻撥號識別(DNIS)自定義提示音
免打擾電話會議IP黑名單按名字撥號多語言系統(tǒng)提示音
呼叫轉移特色響鈴事件中心傳真到郵件分機用戶管理界面
呼叫截答移動分機通話計費語音留言多語言Web配置界面

關鍵詞

星縱S1000-L千門級IPPBX , 企業(yè)級 , IPPBX , S1000-L , 千門級IPPBX , 千門級融合通信平臺

更新時間
黃金會員
第4年
統(tǒng)一社會信用代碼
91370100MA3QCGB05U
成立日期
2019年08月12日
法定代表人
翟先生
注冊資本
500

主營產(chǎn)品

程控電話交換機,IP電話交換機,語音網(wǎng)關,呼叫中心,IP廣播對講,工業(yè)防爆電話機,IP話機,電梯五方對講

經(jīng)營范圍

信息技術服務;計算機軟硬件開發(fā)、技術服務;網(wǎng)絡工程;綜合布線;安防工程;樓宇智能化工程;電子設備的安裝;計算機系統(tǒng)集成服務;計算機、辦公設備的維修;設計、制作、發(fā)布、代理廣告;批發(fā):計算機軟硬件及輔助設備、電子設備、非??赝ㄐ牌鞑?、日用百貨、五金產(chǎn)品、建筑材料、照相器材、視頻設備、家用電器、電氣設備、制冷設備、家具、辦公用品、節(jié)能設備、音響設備、安防設備以及

公司簡介

聯(lián)訊億科(濟南)信息技術有限公司,專注于為政企用戶、行業(yè)用戶提供專業(yè)融合通信解決方案。公司業(yè)務涵蓋電話通信、視頻會議、呼叫中心、行業(yè)調(diào)度四大板塊;在運營過程中與國內(nèi)外多家知名通信企業(yè)、運營商達成了長期合作伙伴關系。公司秉承以技術服務帶動市場營銷的經(jīng)營理念,立足于一線,致力于為用戶提供專業(yè)通信方案,滿足用戶通信需求。IP電話交換機(IPPBX),程控電話交換機,集團電話,語音網(wǎng)關,IP話機,電話辦公,呼叫中心,通信調(diào)度,電話組網(wǎng),電話錄音...

查看公司詳情
聯(lián)系電話0531-88686400撥打手機18660435830撥打郵箱[email protected]郵件
銷銷售經(jīng)理翟昌敏
地址濟南市高新區(qū)理想嘉園1號樓22層
我們其他產(chǎn)品
我們的新聞