爱一夜夜爽 99久久无色_自拍视频精品一区二区三区_欧美日韩一区观看_欧美-级高清免费一片

Yeastar S100 IP電話(huà)交換機(jī) IP融合通信平臺(tái)IP-PBX-嫩草國(guó)產(chǎn)福利視頻一區(qū)二區(qū)メイリン モデルコレクション メ,客廳大倫交儈h

報(bào)價(jià)
請(qǐng)來(lái)電詢(xún)價(jià)
聯(lián)系手機(jī)
18660435830
微信號(hào)
18660435830
品牌
星縱
型號(hào)
S100
容量
用戶(hù)數(shù): 100(可擴(kuò)展至200)
通話(huà)并發(fā)數(shù): 30(可擴(kuò)展至60)
外線(xiàn)口/內(nèi)線(xiàn)口: 16
手機(jī)卡端口: 6
E1數(shù)字中繼: 2
自動(dòng)話(huà)務(wù)員: 64級(jí)
語(yǔ)音留言容量: 10000分鐘(可擴(kuò)充)
錄音容量擴(kuò)展: SD卡/USB
VoIP
VoIP外線(xiàn): 100
協(xié)議: SIP(RFC3261), IAX2
傳輸協(xié)議: UDP, TCP, TLS, SRTP
語(yǔ)音編碼: G711(alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM
視頻編碼: H261, H263, H263P, H264, MPEG4
DTMF: In-band, RFC4733, RFC2833, SIP INFO
網(wǎng)絡(luò)
LAN口: 1×10/100/1000Mbps
WAN口: 1×10/100/1000Mbps
網(wǎng)絡(luò)支持: 靜態(tài)IP, PPPoE, DHCP服務(wù)器, DHCP客戶(hù)端, 防火墻, VLAN, DDNS, QoS, VPN,STUN, SNMP
功能



回?fù)?/td>呼叫停泊視頻通話(huà)結(jié)合Skype語(yǔ)音留言轉(zhuǎn)發(fā)
速撥呼叫等待自動(dòng)話(huà)務(wù)員PIN碼列表語(yǔ)音留言到郵件
盲轉(zhuǎn)呼叫路由來(lái)電顯示外轉(zhuǎn)外(DISA)智能呼入匹配
咨詢(xún)轉(zhuǎn)等待音樂(lè)通話(huà)記錄LDAP號(hào)碼簿禁止/許可名單
隊(duì)列一鍵錄音自動(dòng)配置廣播/廣播組Linkus軟電話(huà)
響鈴組自動(dòng)錄音一號(hào)多機(jī)對(duì)講/對(duì)講組郵件到短信/短信到郵件
監(jiān)聽(tīng)三方通話(huà)防火墻撥號(hào)識(shí)別(DNIS)自定義提示音
免打擾電話(huà)會(huì)議IP黑名單按名字撥號(hào)多語(yǔ)言系統(tǒng)提示音
呼叫轉(zhuǎn)移特色響鈴事件中心傳真到郵件分機(jī)用戶(hù)管理界面
呼叫截答移動(dòng)分機(jī)通話(huà)計(jì)費(fèi)語(yǔ)音留言多語(yǔ)言Web配置界面
雙機(jī)熱備傳真(T.30/T.38)通訊錄

規(guī)格
電源: AC 100~240V, 50/60HZ, 1.8A max
功耗: 5.5~41.2W
尺寸(寬x深x高): 440x252x44mm
重量: 2.5kg
安裝: 機(jī)架式

關(guān)鍵詞

Yeastar , S100 , IP電話(huà)交換機(jī) , Yeastar , S100 , ippbx , 星縱程控電話(huà)交換機(jī) , 星縱融合通信平臺(tái)

更新時(shí)間
黃金會(huì)員
第5年
統(tǒng)一社會(huì)信用代碼
91370100MA3QCGB05U
成立日期
2019年08月12日
法定代表人
翟先生
注冊(cè)資本
500

主營(yíng)產(chǎn)品

程控電話(huà)交換機(jī),IP電話(huà)交換機(jī),語(yǔ)音網(wǎng)關(guān),呼叫中心,IP廣播對(duì)講,工業(yè)防爆電話(huà)機(jī),IP話(huà)機(jī),電梯五方對(duì)講

經(jīng)營(yíng)范圍

信息技術(shù)服務(wù);計(jì)算機(jī)軟硬件開(kāi)發(fā)、技術(shù)服務(wù);網(wǎng)絡(luò)工程;綜合布線(xiàn);安防工程;樓宇智能化工程;電子設(shè)備的安裝;計(jì)算機(jī)系統(tǒng)集成服務(wù);計(jì)算機(jī)、辦公設(shè)備的維修;設(shè)計(jì)、制作、發(fā)布、代理廣告;批發(fā):計(jì)算機(jī)軟硬件及輔助設(shè)備、電子設(shè)備、非專(zhuān)控通信器材、日用百貨、五金產(chǎn)品、建筑材料、照相器材、視頻設(shè)備、家用電器、電氣設(shè)備、制冷設(shè)備、家具、辦公用品、節(jié)能設(shè)備、音響設(shè)備、安防設(shè)備以及

公司簡(jiǎn)介

聯(lián)訊億科(濟(jì)南)信息技術(shù)有限公司,專(zhuān)注于為政企用戶(hù)、行業(yè)用戶(hù)提供專(zhuān)業(yè)融合通信解決方案。公司業(yè)務(wù)涵蓋電話(huà)通信、視頻會(huì)議、呼叫中心、行業(yè)調(diào)度四大板塊;在運(yùn)營(yíng)過(guò)程中與國(guó)內(nèi)外多家知名通信企業(yè)、運(yùn)營(yíng)商達(dá)成了長(zhǎng)期合作伙伴關(guān)系。公司秉承以技術(shù)服務(wù)帶動(dòng)市場(chǎng)營(yíng)銷(xiāo)的經(jīng)營(yíng)理念,立足于一線(xiàn),致力于為用戶(hù)提供專(zhuān)業(yè)通信方案,滿(mǎn)足用戶(hù)通信需求。IP電話(huà)交換機(jī)(IPPBX),程控電話(huà)交換機(jī),集團(tuán)電話(huà),語(yǔ)音網(wǎng)關(guān),IP話(huà)機(jī),電話(huà)辦公,呼叫中心,通信調(diào)度,電話(huà)組網(wǎng),電話(huà)錄音...

查看公司詳情
聯(lián)系電話(huà)0531-88686400撥打手機(jī)18660435830撥打郵箱[email protected]郵件
銷(xiāo)銷(xiāo)售經(jīng)理翟昌敏
地址濟(jì)南市高新區(qū)理想嘉園1號(hào)樓22層
我們其他產(chǎn)品
我們的新聞