爱一夜夜爽 99久久无色_自拍视频精品一区二区三区_欧美日韩一区观看_欧美-级高清免费一片

光口網(wǎng)關(guān)DAG3000數(shù)字9596中繼落地SDH63E1-國產(chǎn)人與動(dòng)牲交,新金梅瓶玉蒲團(tuán)性奴3

報(bào)價(jià)
¥88888.00元每臺(tái)
聯(lián)系手機(jī)
18108651530
并發(fā)
1800+
光口
SDH
廠家
鼎信通達(dá)

鼎信通達(dá)光口網(wǎng)關(guān)DAG3000型號(hào) 

支持光纖傳輸

相當(dāng)于63E1 

1800+并發(fā)

  • 2 GE
  • SIP v2.0
  • TFTP/FTP/Web固件升級(jí)
  • SIP中繼呼叫及釋放原因統(tǒng)計(jì)
  • PSTN呼叫和釋放原因統(tǒng)計(jì)
  • 數(shù)據(jù)備份/恢復(fù)
  • 基于Web的可視化配置及維護(hù)
  • 本地回鈴/彩鈴?fù)競(jìng)?/li>
  • DTMF模式:RFC2833/Signal/Inband
  • 支持Modem/POS
  • 傳真:T.38和 Pass-through
  • NAT:動(dòng)態(tài)NAT, Rport
  • SIP/IMS注冊(cè)賬號(hào):Zui大256個(gè)
  • SIP中繼工作模式:Peer/Access
  • SIP-T,RFC3372, RFC3204, RFC3398
  • RTP/RTCP, RFC2198, 1889
  • 靜音抑制和檢測(cè)
  • 線路編碼方式 E1:NRZ,CMI,AMI,HDB3
  • E1幀格式類型 DF,MF-CRC,MF
  • ISDN PRI 30B+D(E1),NT或TE可配置
  • 串口 1* RS232, 115200bps
  • Zui多支持1953路通話(63E1)
  • 每個(gè)模塊支持512路通話(16 E1)
  • DTU模塊,Zui多4塊,熱拔插:
  • 支持熱拔插
  • 雙主控?zé)醾洌蛇x),雙電源熱備
  • Zui多63個(gè)E1,端口映射可配置
  • 工作于1+1通道保護(hù)模式
  • 互為備份,互相保護(hù)
  • 提供2個(gè)155M標(biāo)準(zhǔn)LC SDH光接口
  • R2 MFC
  • SNMP v1/v2/v3

  • 方便部署,對(duì)接方便

    vos,呼叫系統(tǒng),AI機(jī)器人 等標(biāo)準(zhǔn)SIP協(xié)議

    關(guān)鍵詞

    光口網(wǎng)關(guān) , SDH網(wǎng)關(guān) , DAG3000 , 9596落地網(wǎng)關(guān)

    更新時(shí)間
    統(tǒng)一社會(huì)信用代碼
    91420111333603491W
    成立日期
    2015年06月17日
    法定代表人
    李萍
    注冊(cè)資本
    100萬元人民幣

    主營產(chǎn)品

    武漢網(wǎng)路電話,呼叫中心,IP程控交換機(jī),集團(tuán)電話,語音網(wǎng)關(guān)

    經(jīng)營范圍

    通訊設(shè)備、安防產(chǎn)品、計(jì)算機(jī)軟、硬件的安裝、維護(hù)、技術(shù)咨詢及批發(fā)零售;計(jì)算機(jī)系統(tǒng)集成;計(jì)算機(jī)網(wǎng)絡(luò)設(shè)備安裝與維護(hù);計(jì)算機(jī)技術(shù)服務(wù)與技術(shù)咨詢;智能網(wǎng)絡(luò)控制系統(tǒng)設(shè)備的設(shè)計(jì)及安裝;計(jì)算機(jī)網(wǎng)絡(luò)系統(tǒng)工程設(shè)計(jì)與安裝;弱電智能系統(tǒng)、安防系統(tǒng)的研發(fā)。(依法須經(jīng)批準(zhǔn)的項(xiàng)目,經(jīng)相關(guān)部門批準(zhǔn)后方可開展經(jīng)營活動(dòng))

    公司簡(jiǎn)介

     聯(lián)系人: 李經(jīng)理     tel: 18108651530   qq: 1160485872 武漢邁思通信科技有限公司專業(yè)提供網(wǎng)絡(luò)與通信系統(tǒng)解決方案。我公司擁有自建的ngn通信系統(tǒng),并被中國移動(dòng)、中國電信認(rèn)定為特別代理商,為客戶提供由桌面到運(yùn)營商全套解決方案,如金融、醫(yī)療、酒店、學(xué)校、公安、電力等。我公司經(jīng)銷ippbx(網(wǎng)絡(luò)型集團(tuán)電話)網(wǎng)路電話、sip網(wǎng)絡(luò)話機(jī)、多媒體視頻話機(jī)、語音網(wǎng)關(guān)、wifi話機(jī)、voip網(wǎng)絡(luò)攝像機(jī)、特種話機(jī)、會(huì)議...

    查看公司詳情
    聯(lián)系電話02752113000撥打手機(jī)18108651530撥打郵箱[email protected]郵件
    聯(lián)聯(lián)系人李經(jīng)理
    地址武漢市洪山區(qū)仁和路星光大廈10樓
    我們其他產(chǎn)品
    我們的新聞