無線語音網(wǎng)關_ACOM508系列8線并發(fā)無線語音網(wǎng)關
1、無線語音網(wǎng)關產品概述:
ACOM508 系列無線語音網(wǎng)關是一款采用業(yè)界領先嵌入式技術,功能全面,性能優(yōu)越的多功能產品,能夠處理傳統(tǒng)的語音電話業(yè)務和英特網(wǎng)數(shù)據(jù)業(yè)務。該系列網(wǎng)關采用全新的軟硬件架構,能夠同時支持8線通話并發(fā)并且同時支持G729a/b/e、G723.1、G711 a/u law和 iLBC國際通用語音編碼標準。
2、無線語音網(wǎng)關產品配置與特性:
2.1 產品配置
ACOM508-8/32語音網(wǎng)關是一臺黑色金屬外殼的獨立單元。打開包裝盒后,有以下物件:
1. ACOM508-8/32網(wǎng)關一臺。
2. 開關電源及連線一根。
3. USB線纜一根。
4. 網(wǎng)線一根
5. 8根吸盤天線
2.2 產品特性
特色功能
□語音編碼格式G729a/b/e、G723.1、G711 a/u law、iLBC自動選擇
□新一代省帶寬防封殺代理(EBO),節(jié)約一半以上帶寬
□VPN
□支持SIM POOl
□SIM卡智能切換
□SIM卡防封殺:
(1)累計通話時長檢查
(2) 通話次數(shù)檢查
(3) 呼叫次數(shù)檢查
(4)連續(xù)呼叫失敗次數(shù)檢查
(5)連續(xù)無振鈴次數(shù)檢查
(6)連續(xù)無應答次數(shù)檢查
(7) 連續(xù)No Carrier次數(shù)檢查
(8)手動或動態(tài)設置IMEI碼
(9) 端口互打
□基站智能切換
□短信收發(fā)
□遠程插卡
□ERMCS(一正遠程控制系統(tǒng))
語音協(xié)議特性
□支持G729a/b/e、G.723.1、G.711 a/u law、iLBC語音通用標準編碼規(guī)范
□靜音抑制(VAD、CNG)
□同時支持8路通話
□自適應抖動緩沖
□支持SIP V2.0 RFC3261
□Section Timer RFC4028
□RTP/RTCP RFC3551
□SIP注冊/點對點模式
□動態(tài)/靜態(tài)NAT,回鈴響應時間可調節(jié)
無線特性
□頻段:
GSM:850/900/1800/1900MHz
其它頻段:可定制;
□AT指令控制/SMS/USSD
□SMS 編解碼:PDU/TXT
□PIN碼管理
□呼叫時間限制:SIM卡/單次呼叫
□延遲應答(針對部分運營商CDMA不提供反極性信號)
□黑名單/白名單
□撥號規(guī)則/呼叫前綴/智能路由
□電話簿
□運營商鎖定
□隱藏SIM卡號碼(需網(wǎng)絡支持)
□呼叫轉移
網(wǎng)絡協(xié)議
□IPv4, TCP, UDP, PPPoE,DHCP, DNS, Telnet,STUN,HTTP, FTP, TFTP, NTP,ARP
□加密協(xié)議:Ejoin,VOS2000,RC4,XOR,Base64
語音協(xié)議特性
□友好的WEB管理設置
□Telnet維護與配置
□串口救援模式
□中英文界面
□設備配置備份與恢復
□支持HTTP/TFTP升級
□支持Web/Telnet登錄口令修改及多用戶管理
□呼叫性能統(tǒng)計:ASR,ACD,PDD
□通話狀態(tài)顯示/系統(tǒng)信息顯示
□互打統(tǒng)計
□設備遠程管理維護系統(tǒng)
□可定制IVR
3、硬件規(guī)格
3.1 天線規(guī)格
吸盤天線(標配)
天線增益:3.5 dbi
短天線(可選)
天線增益:3.5 dbi
3.2 電源規(guī)格
□輸入:100-240V ~ 50-60Hz 1.2AMAX
□輸出:12V/5A
3.3 網(wǎng)關整機
□天線數(shù)量:8(根)
□SIM卡插槽:8(ACOM508-8),32(ACOM508-32)
□模塊數(shù):8(內置)
□網(wǎng)口(WAN/LAN):100M/10M自適應
□Console: 一個USB串口,波特率:115200,8,n,1,n
□12V DC IN 電源接口
□外殼:鐵殼 1U 架構
4、無線語音網(wǎng)關環(huán)境參數(shù)
4.1 使用環(huán)境
□工作溫度:0~ +50℃
□工作濕度:10 ~ 90 % RH
□保修期:一年
4.2 系統(tǒng)需求
□操作系統(tǒng):
Windows2000/XP/VISTA/7/8
Linux Ubuntu/Debian/Mandrake/Red Hat /SuSE/CentOS/Puppy
□瀏覽器:
Firefox/Chrome /IE/ Opera
更多關于無線語音網(wǎng)關詳情歡迎咨詢億優(yōu)科技!
出境WiFi,出國WiFi,出國隨身上網(wǎng)解決方案
從事信息技術領域內的技術開發(fā)、技術服務、技術轉讓、技術咨詢;計算機領域的技術開發(fā)、技術服務、技術轉讓、技術咨詢;電子科技領域內的技術開發(fā)、技術服務、技術轉讓、技術咨詢;系統(tǒng)集成;通訊設備、機械設備、電子產品、網(wǎng)絡產品的銷售及租賃;國內貿易,從事貨物及技術進出口。^從事廣告業(yè)務;增值電信業(yè)務;旅游服務。
億優(yōu)科技坐落在科技之都深圳,致力于優(yōu)質國際網(wǎng)絡信號的研發(fā)與開拓,為出境人士提供更加方便快捷的跨境上網(wǎng)與通訊服務。公司始終堅持以服務優(yōu)先為宗旨,以技術創(chuàng)新為主導的經(jīng)營理念,求真務實,不斷鉆研和革新產品。始終以開發(fā)市場最前沿產品技術為目標,讓世界的溝通與人們的出行更加通暢無阻。...