嵌入式無線語音網(wǎng)關(guān),全新架構(gòu)支持三網(wǎng)通
- 報價
- ¥2.00元每臺
- 聯(lián)系手機
- 13712203705
- 品牌
- 億優(yōu)
- 型號
- ACOM512
- 產(chǎn)地
- 深圳
嵌入式無線語音網(wǎng)關(guān),全新架構(gòu)支持三網(wǎng)通
深圳市億優(yōu)科技有限公司專業(yè)無線語音網(wǎng)關(guān)設(shè)備及VoIP解決方案提供商,所提供無線語音網(wǎng)關(guān)采用業(yè)界領(lǐng)先的嵌入式技術(shù)以及全新的軟硬件架構(gòu),支持GSM/CDMA/WCDMA三網(wǎng)通,是一款功能更全面、性能優(yōu)越的多功能無線語音網(wǎng)關(guān)設(shè)備,能夠同時支持4/8/16/32線通話并發(fā)并且同時支持G729a/b/e、G723.1、G.711 a/u law和iLBC國際通用語音編碼標準,完美處理傳統(tǒng)的語音電話業(yè)務(wù)及英特網(wǎng)數(shù)據(jù)業(yè)務(wù)。
億優(yōu)無線語音網(wǎng)關(guān)特色:
□語音編碼格式G729a/b/e,G723.1,G.711 a/u law, iLBC自動選擇
□新一代省帶寬防封殺代理(EBO),節(jié)約一半以上帶寬
□VPN
□支持SIM Bank
□SIM卡智能切換
□SIM卡防封殺:
(1)累計通話時長檢查
(2)通話次數(shù)檢查
(3)呼叫次數(shù)檢查
(4)連續(xù)呼叫失敗次數(shù)檢查
(5)連續(xù)無振鈴次數(shù)檢查
(6)連續(xù)無應(yīng)答次數(shù)檢查
(7)連續(xù)No Carrier次數(shù)檢
(8)手動或動態(tài)設(shè)置IMEI碼
(9)端口互打
□基站智能切換
□短信收發(fā)
□遠程插卡
□ERCS(一正遠程控制系統(tǒng))
億優(yōu)無線語音網(wǎng)關(guān)語音協(xié)議
□支持G729a/b/e , G.723.1, G.711 a/ulaw, iLBC語音通用標準編碼規(guī)范
□靜音抑制(VAD、CNG)
□同時支持4/8/16/32路通話
□自適應(yīng)抖動緩沖
□支持SIP V2.0 RFC3261
□Section Timer RFC4028
□RTP/RTCP RFC3551
□SIP注冊/點對點模式
□動態(tài)/靜態(tài)NAT,回鈴響應(yīng)時間可調(diào)節(jié)
□友好的WEB管理設(shè)置
□Telnet維護與配置
□串口救援模式
□中英文界面
□設(shè)備配置備份與恢復(fù)
□支持HTTP/TFTP升級
□支持Web/Telnet登錄口令修改及多用戶管理
□呼叫性能統(tǒng)計:ASR,ACD,PDD
□通話狀態(tài)顯示/系統(tǒng)信息顯示
□互打統(tǒng)計
□設(shè)備遠程管理維護系統(tǒng)
□可定制IVR
億優(yōu)無線語音網(wǎng)關(guān)無線特性
□頻段:
GSM:850/900/1800/1900MHz
CDMA:800/1900MHz
WCDMA:850/900/MHz
□AT指令控制/SMS/USSD
□SMS 編解碼:PDU/TXT
□PIN碼管理
□呼叫時間限制:SIM卡/單次呼叫
□延遲應(yīng)答(針對部分運營商CDMA不提供反極性信)
□黑名單/白名單
□撥號規(guī)則/呼叫前綴/智能路由
□電話簿
□運營商鎖定
□隱藏SIM卡號碼(*需網(wǎng)絡(luò)支持)
□呼叫轉(zhuǎn)移
億優(yōu)無線語音網(wǎng)關(guān)網(wǎng)絡(luò)協(xié)議
□IPv4, TCP, UDP, PPPoE,DHCP, DNS, Telnet,STUN,HTTP, FTP, TFTP, NTP,ARP
□加密協(xié)議:Ejoin,VOS2000,RC4,XOR,Base64
億優(yōu)無線語音網(wǎng)關(guān)工作環(huán)境:
□工作溫度:0~ +50℃
□工作濕度:10 ~ 90 % RH
□保質(zhì)期:一年
更多關(guān)于無線語音網(wǎng)關(guān)詳情歡迎咨詢億優(yōu)科技!
出境WiFi,出國WiFi,出國隨身上網(wǎng)解決方案
從事信息技術(shù)領(lǐng)域內(nèi)的技術(shù)開發(fā)、技術(shù)服務(wù)、技術(shù)轉(zhuǎn)讓、技術(shù)咨詢;計算機領(lǐng)域的技術(shù)開發(fā)、技術(shù)服務(wù)、技術(shù)轉(zhuǎn)讓、技術(shù)咨詢;電子科技領(lǐng)域內(nèi)的技術(shù)開發(fā)、技術(shù)服務(wù)、技術(shù)轉(zhuǎn)讓、技術(shù)咨詢;系統(tǒng)集成;通訊設(shè)備、機械設(shè)備、電子產(chǎn)品、網(wǎng)絡(luò)產(chǎn)品的銷售及租賃;國內(nèi)貿(mào)易,從事貨物及技術(shù)進出口。^從事廣告業(yè)務(wù);增值電信業(yè)務(wù);旅游服務(wù)。
億優(yōu)科技坐落在科技之都深圳,致力于優(yōu)質(zhì)國際網(wǎng)絡(luò)信號的研發(fā)與開拓,為出境人士提供更加方便快捷的跨境上網(wǎng)與通訊服務(wù)。公司始終堅持以服務(wù)優(yōu)先為宗旨,以技術(shù)創(chuàng)新為主導(dǎo)的經(jīng)營理念,求真務(wù)實,不斷鉆研和革新產(chǎn)品。始終以開發(fā)市場最前沿產(chǎn)品技術(shù)為目標,讓世界的溝通與人們的出行更加通暢無阻。...