爱一夜夜爽 99久久无色_自拍视频精品一区二区三区_欧美日韩一区观看_欧美-级高清免费一片

將山科技 大唐智能路由網(wǎng)關(guān)MG3000-R32-亞洲精品久久國產(chǎn)高清情趣圖文-三級黃艷床上視頻

報價
請來電詢價
聯(lián)系手機
15318818386
品牌
大唐
型號
MG3000-R32

項目

說明

POTS接口

FXS:接用戶話機,提供用戶線路信號檢測、饋電、鈴流、支持DTMF撥號功能

FXO:接模擬用戶線路,實現(xiàn)模擬摘掛機、鈴流檢測、CID傳輸、并機檢測、反極信號檢測、逃生等功能

Lifeline:接模擬用戶線路,提供逃生功能

網(wǎng)絡(luò)接口

上行以太網(wǎng)接口1個,RJ-45,10/100Base-T,自適應(yīng)

下行以太網(wǎng)接口1個,RJ-45,10/100Base-T,自適應(yīng),可提供上行端口鏡像功能

語音特性

G.711A/G.711U/G.729/G.7231/G.726/iLBC

靜音檢測/靜音壓縮

舒適噪音插入

PCM增益調(diào)節(jié)

回聲消除:G.168,128ms

傳真

T.38

T.30

IP信令

H.323:ITU-TH.323協(xié)議系列

SIP:RFC3261

SIP協(xié)議功能

同時支持注冊和點到點路由

支持主備代理切換

DNS SRV功能:RFC2782

NAT穿透

補充業(yè)務(wù)

來電顯示

呼叫保持(SIP)

呼叫轉(zhuǎn)移(SIP)

無條件前轉(zhuǎn)(SIP)

遇忙前轉(zhuǎn)(SIP)

無應(yīng)答前轉(zhuǎn)(SIP)

有選擇前轉(zhuǎn)(SIP)

主叫號碼隱藏(SIP)

禁止匿名呼叫(SIP)

熱線

免打擾(SIP)

DTMF傳輸方式

透傳

RFC2833/RFC4733

信令(SIP INFO/DTMF overH.245)

呼叫進程音

中國、中國臺灣、日本、韓國、美國、德國、印度、俄羅斯、法國、英國、意大利、巴西、西班牙

自定義參數(shù)

參數(shù)自動學(xué)習(xí)

CID方式

FSK(Bellcore Type   1)CID、DTMF-based CID

反極性信號

發(fā)送

檢測

故障恢復(fù)

IP路由故障迂回

斷電逃生

管理維護

RS-232串口:進行設(shè)備設(shè)置、維護、診斷

telnet

web

統(tǒng)一網(wǎng)管

我們的地址:濟南高新區(qū)丁豪廣場6-1-2110

   聯(lián)系手機: 期待您的咨詢



關(guān)鍵詞

將山科技 , 大唐高鴻 , MG3000-R32

更新時間
統(tǒng)一社會信用代碼
91370112MA3PNTPX9R
成立日期
2019年05月05日
法定代表人
張冬雪

主營產(chǎn)品

校園親情電話,監(jiān)獄親情電話,大唐語音網(wǎng)關(guān),智慧應(yīng)急,智慧城管,智慧校園,智慧社區(qū)

經(jīng)營范圍

計算機網(wǎng)絡(luò)技術(shù)開發(fā)、技術(shù)服務(wù);計算機軟硬件的技術(shù)開發(fā)、技術(shù)咨詢、技術(shù)服務(wù);通信工程施工總承包、建筑裝修裝飾工程專業(yè)承包(憑資質(zhì)證經(jīng)營);計算機系統(tǒng)集成;建筑材料、五金產(chǎn)品、辦公用品及耗材、電氣設(shè)備、非??赝ㄓ嵠鞑?、機械設(shè)備的批發(fā)、零售以及其他按法律、法規(guī)、國務(wù)院決定等規(guī)定未禁止和不需經(jīng)營許可的項目。(依法須經(jīng)批準(zhǔn)的項目,經(jīng)相關(guān)部門批準(zhǔn)后方可開展經(jīng)營活動)

公司簡介

山東將山網(wǎng)絡(luò)科技有限公司(簡稱將山科技),是一家專門從事融合通信、物聯(lián)網(wǎng)等產(chǎn)品設(shè)計、開發(fā)與銷售的高科技公司。業(yè)務(wù)定位:企業(yè)信息化應(yīng)用的物聯(lián)網(wǎng)、融合通信技術(shù)的產(chǎn)品、服務(wù)提供商業(yè)務(wù)范圍:融合通信、物聯(lián)網(wǎng)等領(lǐng)域的企業(yè)信息化產(chǎn)品及解決方案,覆蓋系統(tǒng)設(shè)計、軟件開發(fā)、系統(tǒng)集成和運維服務(wù)全過程企業(yè)宗旨:誠信合作.齊心共贏產(chǎn)品概括:校園親情電話監(jiān)獄親情電話智慧應(yīng)急、智慧校園、智慧城管、智慧社區(qū)平臺定制開發(fā)    我們在融合通信領(lǐng)域有技術(shù)團隊和成熟的解決...

查看公司詳情
手機15318818386撥打郵箱[email protected]郵件
聯(lián)聯(lián)系人焦凱
地址濟南歷城區(qū)唐冶街道1678號深藍(lán)時光4-410室
我們其他產(chǎn)品