產(chǎn)品介紹:
Rya Com6126 系列千兆網(wǎng)管型機架式工業(yè)級以太網(wǎng)交換機-無碼潮噴A片無碼高潮漫畫,國產(chǎn)AV99激情久久無碼天堂,滿足IEC61850-3標(biāo)準(zhǔn),Zui多支持24個百兆口(Zui多支持2個百兆光口),可配置2個千兆COMBO口。
其管理功能齊全,包括QoS、VLAN、IGMP Snooping/GMRP、Port Trunking、SNMPV1/V2/V3、RSTP/STP等。
獨有的RingGo冗余環(huán)網(wǎng)協(xié)議,網(wǎng)絡(luò)鏈路切換及恢復(fù)時間小于20ms,提高了網(wǎng)絡(luò)的可靠性。
冗余電源輸入,寬溫設(shè)計,強抗電磁干擾能力,可廣泛應(yīng)用于工業(yè)現(xiàn)場。
24+2G口-千兆網(wǎng)管型機架式工業(yè)級以太網(wǎng)交換機-無碼潮噴A片無碼高潮漫畫,國產(chǎn)AV99激情久久無碼天堂
Zui多可支持24個百兆電口或者2個百兆SC/ST光口
可配置2個千兆COMBO口
支持RSTP/STP及私有環(huán)網(wǎng)協(xié)議(恢復(fù)時間小于20ms)
支持QoS、VLAN、IGMP Snooping/GMRP等管理功能
可選24V/48V/220V電源輸入
產(chǎn)品參數(shù):
IEEE標(biāo)準(zhǔn)
IEEE 802.3
10BaseT Ethernet
IEEE 802.3u
100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3ab
1000BaseT(X) Ethernet
IEEE 802.3z
1000BaseX Ethernet
IEEE 802.3x
Flow Control(流量控制)
IEEE 802.3d
Spanning Tree Protocol(生成樹)
IEEE 802.1w
Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s
Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p
Class of Service(服務(wù)等級)
IEEE 802.1Q
VLAN Tag (虛擬局域網(wǎng)標(biāo)簽)
IEEE 802.3ad
LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x
User Authentication (用戶鑒權(quán))
IEEE 802.1ab
LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)
軟件特性
MIB
RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB,
RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設(shè)備管理
支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護(hù)
安全特性
支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認(rèn)證
支持RADIUS認(rèn)證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN
支持端口VLAN、IEEE 802.1Q Tag
Zui多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚
支持靜態(tài)LACP
支持2組匯聚組,每組Zui多4個端口
網(wǎng)絡(luò)冗余
支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時間<20ms)
QoS
支持優(yōu)先級、相對優(yōu)先級兩種調(diào)度方式
4個優(yōu)先級隊列
支持根據(jù)802.1p/DSCP隊列調(diào)度,每端口8個隊列
端口鏡像
支持基于端口的單向和雙向流量鏡像
IGMP組播
支持IGMP Snooping V1/V2,Zui多支持256個組播組
端口帶寬控制
支持對出入端口的報文流量進(jìn)行限速,粒度Zui小為64Kbps
廣播風(fēng)暴抑制
支持對廣播報文、組播報文和未知單播報文的抑制
設(shè)備維護(hù)
支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP
支持SNTP協(xié)議
固件升級
支持WEB頁面和串口TFTP升級
配置文件
支持配置文件的導(dǎo)入和導(dǎo)出
交換特性
MAC地址表
8K
數(shù)據(jù)包緩存
2Mbit
處理方式
存儲轉(zhuǎn)發(fā)
接口
RJ45端口數(shù)
Zui多24個百兆電口
百兆光口
Zui多2個百兆光口,SC/ST/FC可選
光口傳輸距離
多模2km,單模20km/40km/60km/120km可選
千兆光口
2個千兆Combo口
LED指示燈
電源、電口、光口、狀態(tài)
控制串口
RS-232(RJ45連接器),115200bps, 8, N, 1
電源和告警
端子描述
4針電源端子,2針告警端子
電源參數(shù)
單雙電源可選;24VDC, 48VDC, 220VAC/DC可選
24VDC電源支持范圍為12~36VDC
48VDC電源支持范圍為36~58VDC
220V電源支持范圍為85~264VAC/77~300VDC可選
告警參數(shù)
220V,Zui大2A
電源功耗
Zui大22瓦
電源保護(hù)
反接保護(hù)、過載保護(hù)
環(huán)境保護(hù)
標(biāo)準(zhǔn)型號
-10 ~ 60℃
寬溫型號
-40 ~ 75℃
儲存溫度
-40 ~ 85°C
相對濕度
5 ~ 95% (無凝霜)
物理特性
外殼
IP40金屬外殼
安裝方式
標(biāo)準(zhǔn)機架式安裝
尺寸
440(W) x 44(H) x 230(D) mm
認(rèn)證
EMC
CE,F(xiàn)CC
EMI
FCC Part 15. CISPR(EN55022) class A
EMS
EN 61000-4-2(ESD)Level 4
EN 61000-4-3(RS)Level 4
EN 61000-4-4(EFT)Level 4
EN 61000-4-5(Surge)Level 4
EN 61000-4-6(CS)Level 4
EN 61000-4-8
Shock
IEC60068-2-27
Freefall
IEC60068-2-32
Vibration
IEC60068-2-6
Green Product
RoHS, WEEE
質(zhì)保期
MTBF
360000h
保修期
5年
產(chǎn)品尺寸:
訂貨信息:型號描述Rya Com6126-26T網(wǎng)管型機架式工業(yè)以太網(wǎng)交換機,26個百兆電口,220V單電源RyaCom6126-24T-2GB網(wǎng)管型機架式工業(yè)以太網(wǎng)交換機,24個百兆電口,2個千兆Combo口,220V單電源RyaCom6126-22T2SC-2GB網(wǎng)管型機架式工業(yè)以太網(wǎng)交換機,22個百兆電口,2個百兆SC光口,
單模20公里,2個千兆Combo口,220V單電源RyaCom6126-20T4SC-2GB網(wǎng)管型機架式工業(yè)以太網(wǎng)交換機,20個百兆電口,4個百兆SC光口,
單模20公里,2個千兆Combo口,220V單電源RyaCom6126-20T4SC-2GB-220D網(wǎng)管型機架式工業(yè)以太網(wǎng)交換機,20個百兆電口,4個百兆SC光口,
單模20公里,2個千兆Combo口,220V雙電源
千兆網(wǎng)管型機架式工業(yè)級以太網(wǎng)交換機-無碼潮噴A片無碼高潮漫畫,國產(chǎn)AV99激情久久無碼天堂
交換機、逆變電源、光端機、光纖收發(fā)器、光纜、跳線、法蘭
機電設(shè)備、儀器儀表、五金交電、電線電纜、建筑材料、裝潢材料、電子產(chǎn)品、數(shù)碼產(chǎn)品、通訊器材、計算機軟硬件的技術(shù)開發(fā)與銷售。計算機網(wǎng)絡(luò)設(shè)備、網(wǎng)絡(luò)信息系統(tǒng)的設(shè)計;安防產(chǎn)品的購銷;安防設(shè)備的安裝(僅限上門服務(wù));國內(nèi)貿(mào)易;從事貨物及技術(shù)的進(jìn)出口業(yè)務(wù)。(法律、行政法規(guī)、國務(wù)院決定規(guī)定在登記前須經(jīng)批準(zhǔn)的項目除外...
深圳市睿易安科技有限公司(以下簡稱睿易安)成立于2004年,是中國領(lǐng)先的數(shù)據(jù)通信解決方案提供商。睿易安一直站在通信技術(shù)的前沿, 始終如一的專注和創(chuàng)新,經(jīng)過15年的技術(shù)積累和實踐經(jīng)驗,自主研發(fā)的智能運維系統(tǒng)已成為國內(nèi)戶外智能通信防護(hù)設(shè)備(智能監(jiān)控箱)運維行業(yè)的先行者和領(lǐng)導(dǎo)者。我們本著以“創(chuàng)新”為持續(xù)發(fā)展戰(zhàn)略,匯聚了一支運維分析處理、嵌入式開發(fā)、自動化控制等領(lǐng)域的專家研發(fā)隊伍,通過不斷的探索和實踐,為用戶提供技術(shù)領(lǐng)先的產(chǎn)品和優(yōu)質(zhì)的服務(wù)。迄今...