重慶語(yǔ)音網(wǎng)關(guān)批發(fā)2路-128路
- 報(bào)價(jià)
- 請(qǐng)來(lái)電詢價(jià)
- 聯(lián)系手機(jī)
- 13708364021
- 申甌
- SHENOU
- SOT600IAD
- IAD-Z
- 浙江
- 重慶
SOT600-IAD(8-128路語(yǔ)音通道)是申甌通信自主研發(fā)、生產(chǎn)的智能、多用、可靠的綜合接入設(shè)備。IAD綜合接入設(shè)備是IMS和NGN的主流通信終端設(shè)備之一。SOT600-IAD系列采用嵌入式ARM處理器和語(yǔ)音DSP處理器,具有強(qiáng)大的硬件處理能力,保證了SOT600-IAD綜合接入設(shè)備在滿負(fù)載狀況下依然不會(huì)阻塞。遵循標(biāo)準(zhǔn)的SIP、SDP、RTP/RTCP、RFC2833等媒體協(xié)議,支持語(yǔ)音信號(hào)的編解碼(如G.711、G.729、G.723)、傳真(T.38、T.30)以及回聲消除等主要功能。
設(shè)備型號(hào):SOT600-IAD網(wǎng)關(guān)(8路-128路)
用戶接口 標(biāo)配:FXSx1-16個(gè)
網(wǎng)絡(luò)接口 標(biāo)配:RJ45x2個(gè)(LANx1個(gè),WANx1個(gè))
網(wǎng)管接口 標(biāo)配:COMx1個(gè)
SOT600-IAD網(wǎng)關(guān)功能特點(diǎn)
◆支持語(yǔ)言:中文、英文
◆標(biāo)準(zhǔn)的通信協(xié)議:SIP_v1(RFC254C)、v2(RFC3261)協(xié)議;支持SDP(RFC2327),RTP/RTCP,RFC2833協(xié)議
◆支持多語(yǔ)音編解碼:G.711(64Kbit/s PCM)、G.723.1(6.3K/5.3K bit/s)、G.729(8Kbit/s)
◆QOS:語(yǔ)音優(yōu)先標(biāo)記(TOS);動(dòng)態(tài)抖動(dòng)緩沖區(qū)(Jiffer Buffer);語(yǔ)音偵測(cè)(VAD)及舒適背景噪聲生成(CNG);回音消除G.168 (32ms)
◆優(yōu)質(zhì)的語(yǔ)音質(zhì)量:支持回聲抑制LEC、舒適音產(chǎn)生CNG、語(yǔ)音偵測(cè)VAD、包丟失補(bǔ)償、動(dòng)態(tài)語(yǔ)音抖動(dòng)緩沖
◆可調(diào)節(jié)的話機(jī)的功能:支持可編程信號(hào)音提示(振鈴音、回鈴音、撥號(hào)音、忙音、阻塞音等),支持速撥功能、音量調(diào)節(jié)等
◆全面支持各種網(wǎng)絡(luò)接入:支持多種網(wǎng)絡(luò)接入方式(靜態(tài)IP、DHCP、PPPOE),支持服務(wù)器采用DNS域名
◆路由功能:DHCP服務(wù)器功能、虛擬服務(wù)器
◆強(qiáng)大的網(wǎng)絡(luò)管理功能:支持IP過(guò)濾,MAC過(guò)濾,防火墻等
◆多種DTMF二次撥號(hào)方式:支持DTMF傳輸標(biāo)準(zhǔn)有帶內(nèi)DTMF,帶外DTMF(RFC2833)及發(fā)送DTMF SIP信息
◆呼叫處理功能:支持無(wú)應(yīng)答呼叫前轉(zhuǎn)、無(wú)條件呼叫前轉(zhuǎn)、遇忙呼叫前轉(zhuǎn)、遇忙回叫、呼叫等待、拍插轉(zhuǎn)移、呼叫保持、三方通話、來(lái)電顯示、免打擾、熱線電話、快速撥號(hào)、鬧鈴功能等
◆優(yōu)質(zhì)的IP傳真:支持T.30傳真、VBD透?jìng)鱾髡婧蚑.38傳真
◆配置管理:WEB配置管理及軟件在線升級(jí)、Telnet配置管理、支持snmp,tr069協(xié)議的遠(yuǎn)程網(wǎng)管
◆ 供電電壓范圍:100V~265V,50~60Hz
◆ 防雷措施:符合國(guó)家K20防雷標(biāo)準(zhǔn)
◆ 抗震性能:具備較強(qiáng)的抗震能力,當(dāng)遭受我國(guó)地震設(shè)防烈度8度以上的地震影響時(shí),我公司提供的設(shè)備不受任何損傷。環(huán)境要求:溫度:-25-70℃;濕度:5-95%相對(duì)濕度
重慶IP網(wǎng)關(guān) , 重慶語(yǔ)音網(wǎng)關(guān) , 重慶IPPBX交換機(jī) , 重慶voip網(wǎng)關(guān) , 重慶IAD網(wǎng)關(guān)
電話交換機(jī),程控調(diào)度機(jī),IP融合通信,光端機(jī),電話錄音,電話機(jī)
通信設(shè)備
重慶申歐科技有限公司為申甌通信設(shè)備有限公司重慶銷售企業(yè),歷經(jīng)20年專注從事程控交換、調(diào)度系統(tǒng)、錄音系統(tǒng)、光綜合傳輸設(shè)備等批發(fā)銷售、安裝、售后維修服務(wù)等。主導(dǎo)產(chǎn)品:申甌品牌集團(tuán)電話交換機(jī)、專網(wǎng)數(shù)字程控電話交換機(jī)、電話錄音系統(tǒng)及電話錄音卡、電力化工煤礦程控調(diào)度系統(tǒng)、ip融合統(tǒng)一通信(ims/iad接入、ip-pbx軟交換)、gsm/cdma無(wú)線接入程控交換機(jī)、光端機(jī)、光綜合傳輸接入設(shè)備及pcm復(fù)用設(shè)備、工業(yè)以太網(wǎng)絡(luò)交換機(jī)、辦公酒店電話機(jī)系列...