爱一夜夜爽 99久久无色_自拍视频精品一区二区三区_欧美日韩一区观看_欧美-级高清免费一片

Brocade Fastiron WS系列交換機-歐美一區(qū)二區(qū)三區(qū)久久綜合メイリン モデルコレクション メイ|男人把JI大巴放進女人的屁股里

報價
請來電詢價
聯(lián)系手機
13691419766

         BrocadeFastiron WS系列

企業(yè)LAN交換:實現(xiàn)統(tǒng)一通信的智能邊緣解決方案

FWS624

FastIron WS624 includes 20 x 10/100 Mbps ports plus4-port Combo copper/fiber Gigabit Ethernet ports for use with10/100/1000 Mbps (RJ45) or 100/1000 Mbps Ethernet Fiber (SFP)connectivity.

FWS624-EPREM

FastIron WS624 includes 20 x 10/100 Mbps ports plus4-port Combo copper/fiber Gigabit Ethernet ports for use with10/100/1000 Mbps (RJ45) or 100/1000 Mbps Ethernet Fiber (SFP)connectivity. The switch ships with EDGEPREM IronWare softwareupgrade

FWS624G

FastIron WS624G includes 20 x 10/100/1000 Mbps portsplus 4-port Combo copper/fiber Gigabit Ethernet ports for use with10/100/1000 Mbps (RJ45) or 100/1000 Mbps Ethernet Fiber (SFP)connectivity.

FWS624G-EPREM

FastIron WS624G includes 20 x 10/100/1000 Mbps portsplus 4-port Combo copper/fiber Gigabit Ethernet ports for use with10/100/1000 Mbps (RJ45) or 100/1000 Mbps Ethernet Fiber (SFP)connectivity. The switch ships with EDGEPREM IronWare softwareupgrade

FWS648

FastIron WS648 includes 44 x 10/100 Mbps ports plus4-port Combo copper/fiber Gigabit Ethernet ports for use with10/100/1000 Mbps (RJ45) or 100/1000 Mbps Ethernet Fiber (SFP)connectivity.

FWS648-EPREM

FastIron WS648 includes 44 x 10/100 Mbps ports plus4-port Combo copper/fiber Gigabit Ethernet ports for use with10/100/1000 Mbps (RJ45) or 100/1000 Mbps Ethernet Fiber (SFP)connectivity.  The switch ships with EDGEPREM IronWaresoftware upgrade

FWS648G

FastIron WS648G includes 44 x 10/100/1000 Mbps portsplus 4-port Combo copper/fiber Gigabit Ethernet ports for use with10/100/1000 Mbps (RJ45) or 100/1000 Mbps Ethernet Fiber (SFP)connectivity.

FWS648G-EPREM

FastIron WS648G includes 44 x 10/100/1000 Mbps portsplus 4-port Combo copper/fiber Gigabit Ethernet ports for use with10/100/1000 Mbps (RJ45) or 100/1000 Mbps Ethernet Fiber (SFP)connectivity.

FWS648-POE

FastIron WS648-POE includes 44 x 10/100 Mbps 802.3afPoE ports plus 4-port Combo copper/fiber Gigabit Ethernet portssupporting 10/100/1000 Mbps 802.3af PoE (RJ45) or 100/1000 MbpsEthernet Fiber (SFP) connectivity.

FWS624-POE

FastIron WS624-POE includes 20 x 10/100 Mbps 802.3afPoE ports plus 4-port Combo copper/fiber Gigabit Ethernet portssupporting 10/100/1000 Mbps 802.3af PoE (RJ45) or 100/1000 MbpsEthernet Fiber (SFP) connectivity.

FWS648-POE-EPREM

FastIron WS648-POE-EPREM includes 44 x 10/100 Mbps802.3af PoE ports plus 4-port Combo copper/fiber Gigabit Ethernetports supporting 10/100/1000 Mbps 802.3af PoE (RJ45) or 100/1000Mbps Ethernet Fiber (SFP) connectivity. The switch ships withEdgePREM IronWare software upgrade

FWS624-POE-EPREM

FastIron WS624-POE-EPREM includes 20 x 10/100 Mbps802.3af PoE ports plus 4-port Combo copper/fiber Gigabit Ethernetports supporting 10/100/1000 Mbps 802.3af PoE (RJ45) or 100/1000Mbps Ethernet Fiber (SFP) connectivity. The switch ships withEdgePREM IronWare software upgrade

FWS648G-POE

FastIron WS648G-POE includes 44 x 10/100/1000 Mbps802.3af PoE ports plus 4-port Combo copper/fiber Gigabit Ethernetports supporting 10/100/1000 Mbps 802.3af PoE (RJ45) or 100/1000Mbps Ethernet Fiber (SFP) connectivity.

FWS624G-POE

FastIron WS624-POE includes 20 x 10/100/1000 Mbps802.3af PoE ports plus 4-port Combo copper/fiber Gigabit Ethernetports supporting 10/100/1000 Mbps 802.3af PoE (RJ45) or 100/1000Mbps Ethernet Fiber (SFP) connectivity.

FWS648G-POE-EPREM

FastIron WS648-POE-EPREM includes 44 x 10/100/1000Mbps 802.3af PoE ports plus 4-port Combo copper/fiber GigabitEthernet ports supporting 10/100/1000 Mbps 802.3af PoE (RJ45) or100/1000 Mbps Ethernet Fiber (SFP) connectivity. The switch shipswith EdgePREM IronWare software upgrade

FWS624G-POE-EPREM

FastIron WS624-POE-EPREM includes 20 x 10/100/1000Mbps 802.3af PoE ports plus 4-port Combo copper/fiber GigabitEthernet ports supporting 10/100/1000 Mbps 802.3af PoE (RJ45) or100/1000 Mbps Ethernet Fiber (SFP) connectivity. The switch shipswith EdgePREM IronWare software upgrade

FWS624-L3U-SW

EDGE L3 SW LIC UPGRADE FOR 24 PORT 10/100

FWS648-L3U-SW

EDGE L3 SW LIC UPGRADE FOR 48 PORT 10/100

FWS624G-L3U-SW

EDGE L3 SW LIC UPGRADE FOR 24 PORT 1G

FWS648G-L3U-SW

EDGE L3 SW LIC UPGRADE FOR 48 PORT 1G

RPS2-EIF

Redundant power supply for the FLS624, FLS648,EIF2402CF, EIF4802CF, EIF24GA, EIF24G-A, EIF48G, EIF8X10G and FWSnon-POE

RPS12

External redundant RPS for FWS POE models

PC-RPS12

Power cable for connection between FWS POE models andRPS12

 

 主要特性

??·體積小巧的高性能24端口和48端口10/100及10/100/1000 Mbps基本型號,及以太網(wǎng)供電(PoE)型號,支持統(tǒng)一通信(UC)基礎(chǔ)架構(gòu)

?? ·除了先進的第2層以太網(wǎng)交換和高可用性特性(如VSRP、VRRP和MRP)外還可提供可選的Dynamic IronWare?第3層路由功能,如OSPF和RIP

?? ·強大的一系列安全功能

?? ·先進的服務(wù)質(zhì)量(QoS)功能可支持8個優(yōu)先級隊列,而且可結(jié)合嚴(yán)格優(yōu)先級和加權(quán)循環(huán)調(diào)度功能來實現(xiàn)可靠、高質(zhì)量的網(wǎng)絡(luò)融合

?? ·基于標(biāo)準(zhǔn)的開放網(wǎng)絡(luò)訪問控制功能采用了多主機802.1X接入控制、多設(shè)備MAC認(rèn)證和策略控制、基于MAC的VLAN

?? ·IronShield? 360°入侵防護可提供全面動態(tài)的實時保護,免受網(wǎng)絡(luò)和主機攻擊的危害

?? ·并行端口鏡像和sFlow?分組采樣可實現(xiàn)全網(wǎng)絡(luò)范圍的流量監(jiān)控,支持流量計費、入侵檢測、802.1X身份監(jiān)控、鏈路利用率監(jiān)控和故障隔離

?? ·IronStack技術(shù),可在一個機柜中擴展到8個FastIron GS單元和384個PoE端口,出現(xiàn)鏈路或交換機故障時可實現(xiàn)自動恢復(fù)

    Brocade? FastIron?Workgroup Switch(WS)系列是一整套1U機型(1RU)的企業(yè)級2/3層交換機。借助一整套專為中小企業(yè)(SMB)、分支辦事處和業(yè)務(wù)需求不斷變化的分布式企業(yè)設(shè)計的智能邊緣交換機,F(xiàn)astIron WS系列有效地擴展了Brocade本已非常廣泛的邊緣到核心網(wǎng)絡(luò)產(chǎn)品系列,而不降低性能和可靠性。FastIron WS交換機有24和48端口10/100或10/100/1000 Mbps多個型號,可選配IEEE 802.3af 以太網(wǎng)供電(PoE)型號,可有效滿足企業(yè)的邊緣聯(lián)網(wǎng)、安全性和統(tǒng)一通信(UC)需求。

 FastIronWS POE型號基于標(biāo)準(zhǔn)的PoE功能,可提供在網(wǎng)絡(luò)邊緣實施高價值融合解決方案所需的可擴展性、服務(wù)質(zhì)量保證、彈性和VoIP支持。該產(chǎn)品將快速以太網(wǎng)、千兆以太網(wǎng)、PoE和智能故障檢測與功能豐富、安全而且高度可靠的解決方案合并為一體,可提供Zui高的生產(chǎn)率和Zui有效的投資保護。這種體積小巧、經(jīng)濟高效的高性能解決方案使得部署多種新應(yīng)用輕松自如,如IP電話、無線接入、網(wǎng)絡(luò)電視(WebTV)、視頻監(jiān)控、大樓管理系統(tǒng)、三網(wǎng)合一(語音、視頻和數(shù)據(jù))及遠(yuǎn)程視頻亭(video kiosk)。

FastIron WS系列產(chǎn)品也可以部署在城域網(wǎng)中,通過1GbE千兆上行鏈路連接不同的分支辦事處。在這種環(huán)境中,可使用的重要功能包括Brocade Metro Ring Protocol(MRP用于構(gòu)建彈性環(huán)形拓?fù)洌LAN堆棧和組播功能,如IGMP v1/v2/v3和MLD v1/v2 snooping(用于在高帶寬內(nèi)容分配應(yīng)用中控制組播流量)。

FastIron WS系列支持基于硬件的嵌入式sFlow,實現(xiàn)實時流量查看和分析、網(wǎng)絡(luò)防護和對Zui終用戶PC機的管理。網(wǎng)絡(luò)邊緣的sFlow可充分利用智能邊緣交換機的功能,通過關(guān)聯(lián)從sFlow中收集的數(shù)據(jù),在網(wǎng)絡(luò)邊緣(而不是核心)使用ACL訪問控制列表、速率限制和服務(wù)質(zhì)量QoS來提供動態(tài)控制功能。這種分析功能可減少網(wǎng)絡(luò)邊緣的安全威脅。使用Brocade IronView? Network Manager(INM)或支持sFlow(RFC 3176)的任何網(wǎng)絡(luò)管理工具的網(wǎng)絡(luò)管理員都可以使用sFlow的動態(tài)實時流量分析功能。

在采用了INM的環(huán)境中,IronShield 360°閉合環(huán)路安全解決方案和流量策略功能可用來確保整個網(wǎng)絡(luò)的平滑運行和安全性。

Brocade交換機和路由器運行的Brocade IronWare軟件套件,提供了一個一致、易于管理的框架來縮短部署解決方案的時間,減少所需的資源。與其它FastIron產(chǎn)品(如SuperX?系列和可堆棧的GS和LS系列)一同使用時,WS系列使網(wǎng)絡(luò)管理員可以部署功能豐富而且可擴展的企業(yè)邊緣服務(wù),提供了完整的融合解決方案的同時Zui大限度地降低了總投資成本(TCO)而Zui大化了投資回報(ROI)。

配置選擇

在網(wǎng)絡(luò)邊緣提供智能融合和安全解決方案方面,Brocade有著明顯的領(lǐng)先優(yōu)勢,而FastIron WS系列繼續(xù)鞏固著Brocade的這一領(lǐng)先優(yōu)勢。FastIron WS系列設(shè)計用于提供Zui高的靈活性、可靠性和可管理性。該交換機產(chǎn)品系列有多種信號,包括4種基本型號和PoE型號。此外,所有FastIron WS基本型號都可帶有可選的Edge Layer 3路由功能。

??·FastIron WS 624型號:

20個10/100 Mbps端口,外加4個RJ45/SFP(1-GE)千兆復(fù)合端口

??·FastIron WS 624-PoE型號:

20個10/100 Mbps PoE端口,外加4個RJ45/SFP(1-GE)千兆復(fù)合端口

??·FastIron WS 648型號:

44個10/100 Mbps端口,外加4個RJ45/SFP(1-GE)千兆復(fù)合端口

??·FastIron WS 648-PoE型號:

44個10/100 Mbps PoE端口,外加4個RJ45/SFP(1-GE)千兆復(fù)合端口

??·FastIron WS 624G型號:

20個10/100 /1000 Mbps端口,外加4個RJ45/SFP(1-GE)千兆復(fù)合端口

??·FastIron WS 624G-PoE型號:

20個10/100 /1000 Mbps PoE端口,外加4個 RJ45/SFP(1-GE)千兆復(fù)合端口

??·FastIron WS 648G型號:

44個10/100 /1000 Mbps端口,外加4個RJ45/SFP(1-GE)千兆復(fù)合端口

??·FastIron WS 648G-PoE型號:

44個10/100 /1000 Mbps PoE端口,外加4個RJ45/SFP(1-GE)千兆復(fù)合端口。

目標(biāo)應(yīng)用

FastIron WS系列可提供一整套強大的完全2層交換功能和邊緣的3層路由功能、廣泛的安全特性和帶寬可擴展性,而且外形設(shè)計非常小巧,非常適合多種應(yīng)用:

?? 中小企業(yè)、分支辦事處及分布式企業(yè)的智能邊緣解決方案:FastIron WS可支持服務(wù)質(zhì)量(QoS)功能和8個優(yōu)先級隊列,而且結(jié)合了嚴(yán)格優(yōu)先級和加權(quán)循環(huán)調(diào)度技術(shù),可實現(xiàn)可靠、高質(zhì)量的網(wǎng)絡(luò)融合。FastIron WS可支持IEEE 802.1AB LLDP和ANSI TIA 1057. LLDP-MED,可幫助企業(yè)構(gòu)建開放的融合網(wǎng)絡(luò)和先進的多廠商網(wǎng)絡(luò)。此外,F(xiàn)astIron WS還可支持IEEE 802.3af PoE以太網(wǎng)供電功能,為VoIP手機、無線接入點及視頻攝像機等下一代融合設(shè)備提供基于802.3af標(biāo)準(zhǔn)的電源。

? 城域網(wǎng)客戶端設(shè)備(CLE):經(jīng)濟高效的大樓內(nèi)MTU或CLE,支持單播或組播業(yè)務(wù)交付。對MRP的支持使得FastIron WS成了CLE部署的有吸引力的選擇。

主要特性及優(yōu)勢

性能及可擴展性

目前的業(yè)務(wù)和聯(lián)網(wǎng)應(yīng)用需要的帶寬越來越多。面向未來的網(wǎng)絡(luò)必須能夠不斷擴展,以滿足這些環(huán)境中迅速增長變化的需求。

FastIron WS采用了線速的交換架構(gòu)而且可以支持4個RJ-45或SFP千兆以太網(wǎng)Combo復(fù)合端口。這一切將使企業(yè)受益匪淺。FastIron WS交換機可支持多種千兆以太網(wǎng)光纖SFP,包括SX、SX2、LX、LHA、LGB、1000 Base-BX和CWDM。

FastIron WS系列是一種功能強大的解決方案,可用于交付各種對延遲敏感的高性能應(yīng)用。這些產(chǎn)品可提供先進的服務(wù)質(zhì)量功能,包括低延遲交換、8個優(yōu)先級隊列、入向和出向的速率限制、加權(quán)循環(huán)(WRR)、嚴(yán)格優(yōu)先級(SP)及SP和WRR調(diào)度方法的組合。

簡便易用:即插即用

FastIron WS系列符合IEEE 802.1AB LLDP和ANSI TIA 1057 LLDP- MED標(biāo)準(zhǔn),因此可幫助企業(yè)構(gòu)建開放、融合而先進的多廠商網(wǎng)絡(luò)。LLDP可以大大簡化并增強網(wǎng)絡(luò)管理、設(shè)備管理和網(wǎng)絡(luò)故障排除。例如,它可以幫助無誤地發(fā)現(xiàn)物理網(wǎng)絡(luò)拓?fù)?,包括包含多個VLAN(其中的所有子網(wǎng)都可能是未知的)的網(wǎng)絡(luò)拓?fù)?。LLDP-MED可以滿足融合網(wǎng)絡(luò)中語音和視頻業(yè)務(wù)的獨求,因為它可以通告網(wǎng)絡(luò)和端點設(shè)備間可交換的媒體及IP電話專用消息。

LLDP-MED可提供超常的可互操作性、IP電話故障排除、自動策略部署、設(shè)備庫存管理和E911位置/緊急呼叫服務(wù)支持。這些先進的功能使融合網(wǎng)絡(luò)服務(wù)的安裝、管理和升級變得更簡單,同時還可以大大降低運營成本。

FastIron WS系列可以支持基于客戶端的DHCP自動配置,簡化客戶部署和配置,提供名副其實的即插即用功能。企業(yè)可以自動完成FastIron WS交換機的IP地址和功能配置而不需要經(jīng)過專業(yè)培訓(xùn)的現(xiàn)場網(wǎng)絡(luò)工程師的幫助。技術(shù)人員只需要加電啟動新的FastIron WS,然后設(shè)備就可以從DHCP及TFTP服務(wù)器上自動獲取IP地址和配置信息。自動配置和內(nèi)置智能可以降低運營開支,同時簡化網(wǎng)絡(luò)管理。

先進的組播功能

FastIron WS交換機可支持廣泛的2層組播功能,實現(xiàn)先進的組播業(yè)務(wù)交付。這些產(chǎn)品還可以支持IGMP v1、v2和v3的IGMP Snooping?;谠吹慕M播—IGMP v3 snooping的一項關(guān)鍵要求—是一種第2層服務(wù)功能。這樣就可以提高帶寬利用率。實現(xiàn)更安全的組播服務(wù)交付。

FastIron WS系列還可以支持Multicast Listener Discovery(MLD)v1和v2探聽(snooping),在IPv6環(huán)境中實現(xiàn)基于源的組播應(yīng)用。

用于構(gòu)建彈性網(wǎng)絡(luò)的第2層和第3層協(xié)議

在出現(xiàn)鏈路故障的情況下,多種軟件特性可以為流量傳輸提供備用路徑。這些軟件特性包括虛擬交換機冗余協(xié)議(VSRP)、城域環(huán)路協(xié)議(MRP)、快速生成樹協(xié)議(RSTP)、多生成樹協(xié)議(MSTP)和802.3ad鏈路聚合等。采用了Link Fault Signaling、受保護鏈路組和單向鏈路檢測(UDLD)技術(shù)的次秒級故障檢測可確??焖俟收蠙z測和恢復(fù)。

增強的生成樹特性(如Root Guard和BPDU Guard)可防止STP生成樹的根被非法劫持,建立一個無爭用、無環(huán)路的環(huán)境,在動態(tài)網(wǎng)絡(luò)部署中尤其如此。FastIron WS的各種軟件和硬件特性以一種經(jīng)濟高效而小巧的方式提供了一種功能強大而且富有彈性的基礎(chǔ)架構(gòu)解決方案。

Edge PREM 3層路由功能可增強FastIron WS作為邊緣路由器平臺的功能。強大的3層特性包括OSFPv1/v2RIPv1/v2動態(tài)路由協(xié)議、IPv4靜態(tài)路由和虛擬接口(VE)、直接相連的子網(wǎng)之間的路由、VRRP、DHCP中繼、路由接口和主機路由。有了FastIron WS,網(wǎng)絡(luò)管理員就可以部署端到端第3層網(wǎng)絡(luò),從網(wǎng)絡(luò)邊緣向核心傳播路由策略,從而簡化網(wǎng)絡(luò)設(shè)計和運行。

全面的企業(yè)級邊緣安全性

FastIron WS交換機采用Brocade IronWare操作系統(tǒng)軟件。這種操作系統(tǒng)可提供豐富的2層交換服務(wù)和3層路由功能,以及一系列先進的安全應(yīng)用來支持網(wǎng)絡(luò)接入控制(NAC),提供拒絕服務(wù)DoS攻擊防護,確保服務(wù)質(zhì)量QoS。IronWare的嵌入式安全特性包括通過動態(tài)ARP檢測、DHCP Snooping、TCP SYN及ICMP Smurf攻擊防護等實現(xiàn)對中間人攻擊(Man-in-Middle)和拒絕服務(wù)(DoS)攻擊的防護。FastIron WS可支持各種關(guān)鍵的安全功能,如STP生成樹Root Guard和BPDU Guard,保護網(wǎng)絡(luò)STP生成樹的運行,對廣播包和組播包進行速率限制。

Unified Convergence 統(tǒng)一融合

IronWare的服務(wù)質(zhì)量控制功能包括對以太網(wǎng)和IP流量Marking標(biāo)志、優(yōu)先級劃分、分類和標(biāo)記,使交換機可以使用802.1p優(yōu)先級、IP服務(wù)類型和DiffServ Codepoints(TOS/DSCP)優(yōu)先處理VoIP流量。

合法監(jiān)聽

目前,苛刻的安全環(huán)境可能需要對流量進行監(jiān)聽。例如,要達(dá)到通信協(xié)助法律實施法案(CALEA)的要求,企業(yè)必須能夠截獲并復(fù)制發(fā)送到特定用戶、子網(wǎng)和端口等的數(shù)據(jù)流量。在構(gòu)建包含IP電話的網(wǎng)絡(luò)時,達(dá)到這一要求顯得尤其重要。FastIron WS可以通過基于ACL的鏡像、基于MAC過濾器的鏡像和基于VLAN的鏡像提供必要的功能,有效地滿足這些要求。

網(wǎng)絡(luò)管理員可以在端口上使用“鏡像ACL”,基于IP源/目的地址、TCP/UDP源/目的地端口和IP協(xié)議(如ICMP、IGMP、TCP和UDP)鏡像數(shù)據(jù)流。端口上可使用MAC過濾器,基于源/目的地MAC地址鏡像數(shù)據(jù)流?;赩LAN的鏡像是遵從CALEA規(guī)定的另一個可選方法(即合法監(jiān)聽)。許多企業(yè)構(gòu)建有業(yè)務(wù)專用的VLAN,如語音VLAN。有了VLAN鏡像功能,交換機內(nèi)整個VLAN中的所有流量都可以被鏡像;或者,用戶也可以將特定的幾個VLAN的流量發(fā)送到遠(yuǎn)程服務(wù)器上。

安全的網(wǎng)絡(luò)接入

FastIron WS可以支持IronShield 360°——一種獨特、功能強大的減輕閉環(huán)威脅的解決方案。IronShield 360°是一種全系統(tǒng)范圍的安全解決方案,使用業(yè)界的入侵檢測系統(tǒng)來檢查sFlow流量采樣,發(fā)現(xiàn)可能存在的網(wǎng)絡(luò)攻擊。檢測到攻擊后,IronView Network Manager網(wǎng)管軟件可以對受到攻擊的端口執(zhí)行安全策略。這種自動化的威脅檢測和緩解可以實時阻止網(wǎng)絡(luò)攻擊而不需要人為干預(yù)。

IronShield 360°可以檢測并防止零日(基于異常的)和已知的(基于特征的)網(wǎng)絡(luò)攻擊。它利用FastIron WS中嵌入的基于硬件的sFlow包采樣技術(shù)。sFlow包采樣、Brocade INM網(wǎng)管和Snort入侵檢測技術(shù)的完美組合使企業(yè)可以遠(yuǎn)離網(wǎng)絡(luò)攻擊之害。這種先進的安全功能可以提供全網(wǎng)絡(luò)范圍的安全機制,而不需要增加部署輔助傳感器那樣的復(fù)雜和成本。

網(wǎng)絡(luò)管理員可以利用多設(shè)備和802.1X認(rèn)證(帶動態(tài)策略分配功能)等先進功能來控制網(wǎng)絡(luò)接入,逐個用戶進行有針對性的授權(quán)。此外,F(xiàn)astIron WS還可支持增強型靜態(tài)MAC,可以在逐個VLAN的基礎(chǔ)上拒絕發(fā)往或發(fā)自特定MAC地址的流量,使網(wǎng)絡(luò)管理員可以逐個端點MAC地址控制并部署適當(dāng)?shù)慕尤氩呗?。這樣就為網(wǎng)絡(luò)管理員提供了一種強大的工具,使他們可以逐個端點設(shè)備控制接入策略。

基于標(biāo)準(zhǔn)的NAC使網(wǎng)絡(luò)操作人員可以部署的NAC解決方案來對網(wǎng)絡(luò)用戶進行認(rèn)證,校驗相連接設(shè)備的安全狀態(tài)。對策略控制的基于MAC的VLAN的支持使網(wǎng)絡(luò)管理員可以更有效地控制網(wǎng)絡(luò)接入,根據(jù)策略將設(shè)備分配到2層VLAN中。

統(tǒng)一安全的網(wǎng)元管理

可支持FastIron WS系列產(chǎn)品的INM網(wǎng)管軟件能夠在所有Brocade產(chǎn)品中提供統(tǒng)一的網(wǎng)絡(luò)管理功能。INM可以大大簡化網(wǎng)絡(luò)運行、設(shè)置、故障排除和告警報告。這種功能強大的網(wǎng)絡(luò)管理工具可以在控制面板上提供多級接入安全性,同時還提供一個安全的Web管理界面,可以防止未經(jīng)授權(quán)的用戶接入或修改交換機配置。

INM采用基于Java的網(wǎng)絡(luò)配置和管理工具來以圖形方式詳細(xì)顯示網(wǎng)絡(luò)和應(yīng)用級流量信息。網(wǎng)絡(luò)管理員可以地監(jiān)控整體網(wǎng)絡(luò)運行情況,發(fā)現(xiàn)熱點,迅速診斷并排除故障,防止造成廣泛的影響。

FastIron WS系列產(chǎn)品包括Secure Shell (SSh v2)、Secure Copy和SNMP v3,可以限制并加密發(fā)往系統(tǒng)的通信信息。此外,對終端訪問控制器訪問控制系統(tǒng)(TACACS/TACACS+)和RADIUS認(rèn)證的支持還可確保安全的操作人員接入。

故障檢測

FastIron WS交換機可同時提供邏輯故障檢測和物理故障隔離功能。邏輯故障檢測通過遠(yuǎn)程故障通知(RFN)、受保護鏈路組和單向鏈路檢測(UDLD)等軟件特性實現(xiàn)。

?? ·RFN,在1Gb發(fā)射端口上實現(xiàn),可通知遠(yuǎn)程端口光纜從物理上斷開了還是連接失敗了。出現(xiàn)這種情況后,設(shè)備會禁用鏈路,關(guān)閉與該端口相對應(yīng)的LED指示燈。

?? ·受保護鏈路組可保護關(guān)鍵鏈路,防止數(shù)據(jù)丟失和電源中斷,從而Zui大限度地減少網(wǎng)絡(luò)運行中斷。在受保護鏈路組中,一個端口作為主或活動鏈路運行,而其它端口作為次要或備用鏈路?;顒渔溌穫鬏斄髁?。如果這個活動鏈路出現(xiàn)故障,一條備用鏈路就會接替運行。

?? ·UDLD可監(jiān)控兩臺FastIron WS交換機之間的鏈路,在兩臺設(shè)備之間的鏈路出現(xiàn)中斷(不管在什么位置上)時,將鏈路兩端的端口Down掉。

FastIron WS交換機上的物理故障隔離通過虛擬電纜測試(VCT)技術(shù)實現(xiàn)。VCT技術(shù)使您可以向一條導(dǎo)線(電線或電纜)上發(fā)送脈沖信號,然后檢查該脈沖的反應(yīng),進而對該導(dǎo)線進行診斷。通過查看脈沖反應(yīng),F(xiàn)astIron WS交換機就可以檢測并報告電纜統(tǒng)計數(shù)據(jù),如本地和遠(yuǎn)程鏈路對、電纜長度和鏈路狀態(tài)等。

此外,F(xiàn)astIron WS還可以支持網(wǎng)絡(luò)環(huán)路檢測和穩(wěn)定性功能,如Port Flap Dampening、單一鏈路LACP和端口環(huán)路檢測。Port Flap Dampening可以限制特定接口上端口狀態(tài)變化的次數(shù),進而提高網(wǎng)絡(luò)的彈性和可用性。這樣就可以降低運行不正常的端口上頻繁的狀態(tài)變化導(dǎo)致的協(xié)議開銷,提高網(wǎng)絡(luò)運行效率。單一鏈路LACP可用作雙向鏈路檢測協(xié)議。這種基于標(biāo)準(zhǔn)的解決方案非常適合混合網(wǎng)絡(luò)環(huán)境,因為它可以和其他廠商的多種交換機一同運行。端口環(huán)路檢測功能使網(wǎng)絡(luò)管理員可以檢測并防止第1和第2層環(huán)路而不需要使用STP。對于那些未使用第2層協(xié)議(如STP)來在網(wǎng)絡(luò)邊緣檢測物理環(huán)路的客戶來說,他們可使用端口環(huán)路檢測。端口環(huán)路檢測既可以用來檢測端口上的環(huán)路,也可以用來檢測整個網(wǎng)絡(luò)中的環(huán)路。

主要特性和優(yōu)勢

靈活的高容量解決方案

?? ·24和48端口10/100 Mbps及10/100/1000 Mbps(RJ-45)型號

?? ·24和48端口10/100 Mbps及10/100/1000 Mbps(RJ-45)以太網(wǎng)供電PoE型號

?? ·高效、可節(jié)約空間的1RU外形,數(shù)據(jù)端口在前面板,帶一個內(nèi)置的溫度監(jiān)控傳感器

?? ·可現(xiàn)場升級以支持Edge Layer 邊緣3層路由功能

強大的以太網(wǎng)供電(PoE)功能

?? ·支持基于標(biāo)準(zhǔn)的IEEE 802.3af PoE

?? ·PoE自動檢測,可支持PoE和非PoE設(shè)備而不需要修改配置

?? ·可通過軟件查看的全系統(tǒng)和每端口功耗

?? ·可與常用VoIP設(shè)備(包括傳統(tǒng)的IP電話)互操作

?? ·先進的QoS功能確保高質(zhì)量的VoIP支持

?? ·LLDP-MED

先進的IronShield安全功能

?? ·Console控制口接入的多級接入安全性

?? ·IronShield 360°—全系統(tǒng)范圍的自動閉環(huán)威脅檢測和防止解決方案

?? ·安全的基于Web的管理

?? ·Secure Shell(SSH)和SNMP v3可限制并加密到管理界面及系統(tǒng)的通信信息

?? ·終端訪問控制器訪問控制系統(tǒng)(TA-CACS/TACACS+)和RADIUS操作人員認(rèn)證

?? ·Secure Shell(SSh v2)、SCP和SNMP v3確保遠(yuǎn)程管理接入和通信的安全性

??·MAC過濾器、第3/4層ACL、ACL和TELNET的捆綁、Web管理和SNMP接口實現(xiàn)了安全的管理接入

?? ·IEEE 802.1x認(rèn)證,包括多設(shè)備認(rèn)證和經(jīng)過認(rèn)證的客戶端的動態(tài)VLAN、ACL及MAC過濾器分配

?? ·私有VLAN提供可靠的安全性和不同交換機端口間的隔離,幫助確保用戶不能截聽其他用戶的流量

?? ·拒絕服務(wù)DoS攻擊防護—監(jiān)控、控制和鎖閉發(fā)往交換機管理地址及Transit中轉(zhuǎn)的ICMP和TCP SYN流量

?? ·利用動態(tài)ARP檢測和DHCP Snooping實現(xiàn)對中間人攻擊Man-in-the-Middle的防護

?? ·Port Security和MAC地址鎖定可限制端口上的MAC地址數(shù)量。利用Port Security,網(wǎng)絡(luò)管理員就可以允許特定MAC地址在特定時間段內(nèi)接入網(wǎng)絡(luò)

?? ·MAC地址認(rèn)證,包括多設(shè)備認(rèn)證和動態(tài)策略配置

?? ·策略控制的、基于MAC的VLAN提供更有效的網(wǎng)絡(luò)接入控制手段,允許根據(jù)策略將設(shè)備分配到第2層VLAN中

先進的QoS服務(wù)質(zhì)量

?? ·數(shù)據(jù)包分類、重新分類、監(jiān)管policing、標(biāo)記和重新標(biāo)記

?? ·根據(jù)特定標(biāo)準(zhǔn)對流量進行識別、分類和重新分類,這些標(biāo)準(zhǔn)包括端口、源/目標(biāo)MAC地址、802.1p優(yōu)先級位、源/目標(biāo)IP地址、服務(wù)類型(ToS)、Differentiated Services Codepoints(DSCP)或TCP/UDP端口

?? ·靈活的隊列服務(wù),使用可配置的加權(quán)循環(huán)(WRR)、嚴(yán)格優(yōu)先級(SP)或混合SP/WRR

?? ·8個硬件隊列,實現(xiàn)靈活的服務(wù)質(zhì)量管理

?? ·入向的速率限制—標(biāo)準(zhǔn)的和擴展的ACL控制

?? ·每端口、每VLAN基礎(chǔ)上配置的ACL

?? ·出向的速率限制—每端口,每隊列

?? ·支持Zui多256個線速的入向流量監(jiān)管器(policer),每個監(jiān)管器支持可配置的尺度,包括Zui大的和突發(fā)的Burst尺寸設(shè)置、顏色感知、超限數(shù)據(jù)包重新標(biāo)記和丟棄

?? ·同一端口上支持同時的sFlow和端口鏡像

系統(tǒng)和網(wǎng)絡(luò)彈性

?? ·先進的2層服務(wù)保護功能:城域環(huán)路協(xié)議MRP、虛擬交換機冗余協(xié)議VSRP、快速生成樹RSTP、多生成樹MSTP、每VLAN生成樹(PVST,PVST+)、受保護鏈路組、Link Fault Signaling(LFS)和遠(yuǎn)程故障通知(RFN)

?? ·端口范圍,包括端口速度下調(diào)和選擇性自動協(xié)商

?? ·端口環(huán)路檢測,幫助檢測第1/2層環(huán)路

?? ·系統(tǒng)文件校驗和驗證

?? ·Next Boot信息

?? ·Port Flap Dampening

?? ·單一鏈路LACP,作為基于標(biāo)準(zhǔn)的雙向鏈路檢測協(xié)議

 

系統(tǒng)總結(jié)

特性

FWS624

FWS624-

EPREM

FWS624-

POE

FWS624G

FWS624G-

EPREM

FWS624G-

POE

FWS648

FWS648-

EPREM

FWS648-

POE

FWS648G

FWS648G-

EPREM

FWS648G-

POE

交換性能

12 Gbps

12 Gbps

48 Gbps

48 Gbps

16.8 Gbps

16.8 Gbps

96 Gbps

96Gbps

轉(zhuǎn)發(fā)性能

9 Mpps

9 Mpps

36Mpps

36 Mpps

12.6 Mpps

12.6 Mpps

72 Mpps

72 Mpps

10/100Mbps端口密度(RJ-45)

20加4個Combo端口

 

 

 

44加4個Combo端口

 

 

 

10/100 MbpsPoE密度(RJ-45)

 

20加4個Combo端口

 

 

 

44加4個Combo端口

 

 

10/100/1000Mbps端口密度(RJ-45)

 

 

20加4個Combo端口

 

 

 

44加4個Combo端口

 

10/100/1000 MbpsPoE密度(RJ-45)

 

 

 

20加4個Combo端口

 

 

 

44加4個Combo端口

100/1000 MbpsSFP端口密度

4 Combo

4 Combo

4 Combo

4 Combo

4 Combo

4 Combo

4 Combo

4 Combo

100Mbps光元件

100Base-FX和100Base-BX

千兆以太網(wǎng)光元件

               SX、SX2、LX、LhA、LGB、1000Base-BX和CWDM

電源

AC(內(nèi)部)

AC(內(nèi)部)

AC(內(nèi)部)

AC(內(nèi)部)

AC(內(nèi)部)

AC(內(nèi)部)

AC(內(nèi)部)

AC(內(nèi)部)

外部RPS

支持(RPS2- EIF)

不支持

支持(RPS2- EIF)

不支持

支持(RPS2- EIF)

不支持

支持(RPS2- EIF)

不支持

Zui大MAC地址數(shù)量

16,000

16,000

16,000

16,000

16,000

16,000

16,000

16,000

Zui大VLAN數(shù)量

4,096

4,096

4,096

4,096

4,096

4,096

4,096

4,096

Zui大STP數(shù)量

253

253

253

253

253

253

253

253

硬件路由

1,000

1,000

1,000

1,000

1,000

1,000

1,000

1,000

IGMPSnooping

v1、v2和v3

v1、v2和v3

v1、v2和v3

v1、v2和v3

v1、v2和v3

v1、v2和v3

v1、v2和v3

v1、v2和v3

MLDSnooping

v1和v2

PIM-SMSnooping

支持

靜態(tài)組播組的IGMP Proxy

支持

L3訪問控制列表

支持

鏈路和協(xié)議彈性

BPDU和Root Guard、單一鏈路LACP、端口環(huán)路檢測、Port Flap Dampening、Trunk Threshold

每Trunk支持的Zui大端口數(shù)

8

系統(tǒng)Zui多Trunk組數(shù)量

12

12

12

12

24

24

24

24

多設(shè)備認(rèn)證和動態(tài)VLAN分配

                                   支持

802.1x認(rèn)證和動態(tài)VLAN分配

                                   支持

基于MAC的VLAN

支持

Metro城域網(wǎng)特性

VLANStacking、Super Aggregated VLAN(SAV)、Metro Ring Protocol 1(MRP 1)、虛擬交換機冗余協(xié)議(VSRP)、Topology Groups和VRRP

1-交換和轉(zhuǎn)發(fā)性能規(guī)格適用于單一FastIron WS交換機。

2-端口密度適用于單一FastIron WS交換機。

BROCADE FASTIRON WS規(guī)格

遵從的標(biāo)準(zhǔn)

·IEEE 802.1p of Service (QoS)

·IEEE 802.1s Multiple Spanning Tree

·IEEE 802.1W Rapid Spanning Tree (RSTP)

·IEEE 802.1X Port-based Network AccessControl

·IEEE 802.3ad link aggregation (dynamic trunkgroups)

·IEEE 802.1Q with tagging

·IEEE 802.1AB LLDP

·IEEE 802.1D-2004 MAC Bridging

·IEEE 802.3 10Base-T

·IEEE 802.3ad Link Aggregation (Dynamic andStatic)

·IEEE 802.3u 100Base-TX

·IEEE 802.3x Flow control (Asymmetric)

·IEEE 802.3z 1000Base-SX/LX

·IEEE 802.3ab 1000BaseT

·IEEE 802.3 MAU MIB (RFC 2239)

·ANSI TIA 1057 LLDP-MED

第2層特性

802.1D生成樹支持

·增強的IronSpan支持包括Fast Port Span和Single-instance Span

·Brocade第2層設(shè)備(交換機)可在VLAN中支持Zui多253個生成樹實例。

·PVST/PVST+兼容性

·PVRST兼容性

802.1p服務(wù)質(zhì)量(QoS)

·嚴(yán)格優(yōu)先級(SP)

·加權(quán)循環(huán)(WRR)

·SP和WRR的組合

·8個優(yōu)先級隊列

802.1s多生成樹

802.1W快速生成樹(RSTP)

·?? 802.1W RSTP支持可實現(xiàn)次秒級融合

端口安全性

·MAC端口安全性

·多設(shè)備端口鑒權(quán)

·多設(shè)備端口鑒權(quán),帶動態(tài)VLAN分配功能

·動態(tài)ACL,帶多設(shè)備端口鑒權(quán)

PVRST兼容性

基于ACL的速率限制QoS

用于過濾轉(zhuǎn)接流量的接入控制列表(ACL)

·支持入站ACL

IPv4ACL

BPDUGuard

RootGuard

在基于端口的VLAN中配置上行鏈路端口

動態(tài)主機配置協(xié)議(DHCP)Assist

IGMPv1/v2/v3探聽(IGMPv3源特定的探聽,僅適用于第2層)

IGMPv2/v3 Fast Leave

IGMP跟蹤

數(shù)據(jù)包間隙(IPG)調(diào)整

Jumbo幀

·1個千兆比特端口

·Zui多9216個字節(jié)

LLDP和LLDP-MED

基于MAC的VLAN

·基于MAC的動態(tài)VLAN激活

第2層MAC過濾

·源和目的地MAC地址過濾

MAC鑒權(quán)密碼覆蓋

802.1X的MAC過濾器覆蓋

可關(guān)閉MAC識別功能

MAC鑒權(quán)RADIUS超時操作

802.1X鑒權(quán)RADIUS超時操作

ACL、MAC過濾器和VLAN的802.1X動態(tài)分配

802.1X端口的動態(tài)VLAN自動刪除

MetroRing Protocol 1(MRP 1)

MLD探聽v1/v2

·MLD v1/v2探聽(全局和本地)

·MLD Fast Leave for v1

·MLD tracking and Fast Leave for v2

·靜態(tài)MLD和IGMP組,支持代理

PIM-SMV2探聽

千兆以太網(wǎng)端口的遠(yuǎn)程故障通知(RFN)

LACP

·支持單一鏈路LACP

干線組

·可選擇在干線散列計算中包括L2

·支持干線門限

靈活的干線組成員

拓?fù)浞纸M

單向鏈路檢測(UDLD)(鏈路?;睿?/p>

虛擬交換機冗余協(xié)議(VSRP)

面向VSRP的安全特性

VLAN支持:

·Zui多4096個VLAN

·802.1Q,帶標(biāo)記

·雙模VLAN

·GVRP

·協(xié)議VLAN(AppleTalk、IPv4、動態(tài)IPv6和IPX)

·第3層子網(wǎng)VLAN(AppleTalk、IP子網(wǎng)和IPX)

基于VLAN的鏡像

端口鏡像和監(jiān)控

·支持在各個端口上鏡像入站和出站流量

基于ACL的鏡像

VSRP和MRP信令

VSRPFast Start

靜態(tài)MAC條目,帶優(yōu)先級設(shè)置選項

16,000個MAC地址

地址鎖定

自動MDI/MDIX

10/100/1000端口速度

自動協(xié)商

802.3af以太網(wǎng)供電

受保護鏈路組

基于端口的接入控制列表

GARPVLAN注冊協(xié)議

基于MAC過濾器的鏡像

端口速度下調(diào)和選擇性自動協(xié)商

動態(tài)語音VLAN分配

專用VLAN和上行鏈路交換機

端口環(huán)路檢測

基于VLAN的靜態(tài)MAC拒絕

端口環(huán)路檢測

基于VLAN的靜態(tài)MAC拒絕

第2層Metro特性

·Metro Ring Protocol(MRP 1)

·虛擬交換機冗余協(xié)議(VSRP)

·拓?fù)浣M

基本的第3層特性

·DHCP中繼

·ECMP

·IP helper

·PIM探聽

·RIP v1/v2通告

·直接相連IP子網(wǎng)的路由

·靜態(tài)IP

·虛擬接口—Zui多255個虛擬接口

·VRRP

·VSRP和vSRP Aware

·路由接口

·IPv4靜態(tài)路由

·直接相連子網(wǎng)間的路由

L3 EdgePREM特性

·主機路由

·IGMP V1、V2和V3

·OSPFv1,v2

·RIP V1,V2

·僅路由支持

·硬件中路由Zui大數(shù)量:1000

·VRRP

服務(wù)質(zhì)量

·DHCP中繼

·DiffServ支持

·同一條ACL規(guī)則中DSCP和內(nèi)部標(biāo)記的合并

·值1到8的DSCP映射

·802.1p服務(wù)質(zhì)量(QoS)

·嚴(yán)格優(yōu)先級(SP)

·加權(quán)循環(huán)(WRR)

·SP和WRR的組合

·8個優(yōu)先級隊列

·基于ACL的速率限制QoS

·使用ACL的優(yōu)先級映射

·靜態(tài)MAC條目,帶優(yōu)先級設(shè)置選項

·MAC地址到優(yōu)先級隊列的映射

·ACL到優(yōu)先級隊列的映射

·ACL到ToS/DSCP的映射

·優(yōu)先處理DSCP和802.1p

·ToS/DSCP的ACL映射和標(biāo)記

·根據(jù)TCP標(biāo)記對流進行分類和限制

流量管理

·基于ACL的固定速率限制

·入站固定速率限制

·基于ACL的速率限制QoS

·廣播、組播和未知的單播速率限制

·每端口入站速率限制

·基于ACL的入站速率限制和流量策略

·每端口、每隊列的出站速率限制

管理和控制

·RFC 854 TELNET客戶端和服務(wù)器

·RFC 783 TFTP

·RFC 2131 DHCP中繼

·RFC 2068 Embedded HTTP

·RFC 2818 Embedded HTTPS

·對控制面板命令的AAA支持

·接入控制列表(ACL),用于控制管理接入

·同一條ACL規(guī)則中DSCP和內(nèi)部標(biāo)記的合并

·值1到8的DSCP映射

·配置1個接口作為所有TFTP、Syslog和SNTP數(shù)據(jù)包的源

·Alias命令

·非對稱流控制

·對流控制包作出響應(yīng)但不生成流控制包

·關(guān)閉TFTP接入

·ronView Network Manager

·Port Flap Dampening

·遠(yuǎn)程監(jiān)控(RMON)

·RFC 3176 sFlow

·對加密和未加密EAP類型支持802.1X用戶名導(dǎo)出

·在所有終端上顯示日志

·對行業(yè)標(biāo)準(zhǔn)的命令行界面(CLI)的串行和Telnet接入

·SNMP v1、v2和v3

·SNMP v3陷阱

·基于Web的GUI

·多Syslog服務(wù)器日志

·Zui多6臺Syslog服務(wù)器

·規(guī)定一個簡單網(wǎng)絡(luò)時間協(xié)議(SNTP)服務(wù)器

·在Syslog中顯示接口名稱

·在Syslog消息中顯示TCP/UDP端口號

·達(dá)到或超過關(guān)閉溫度5分鐘后啟動并重新加載

·數(shù)字光學(xué)監(jiān)控

·負(fù)溫度設(shè)置

·虛擬電纜測試(VCT)技術(shù)

·使用時間域反射(TDR)技術(shù)來檢測并報告電纜統(tǒng)計數(shù)據(jù),如本地和遠(yuǎn)程鏈路對、電纜長度和鏈路狀態(tài)

·Brocade發(fā)現(xiàn)協(xié)議(BDP)

·Cisco發(fā)現(xiàn)協(xié)議(CDP)

·RFC 1213 MIB-II

·RFC 1493 Bridge MIB

·RFC 1516 Repeater MIB

·RFC 1573 SNMP MIB II

·RFC 1643 Ethernet MIB

·RFC 1724 RIP v1/v2 MIB

·RFC 1757 RMON MIB

·RFC 2570 SNMPv3 Intro to Framework

·RFC 2571 Architecture for Describing SNMPFramework

·RFC 2572 SNMP消息處理和調(diào)度

·RFC 2573 SNMPv3應(yīng)用

·RFC 2574 SNMPv3基于用戶的安全模式

·RFC 2575 SNMP基于視圖的接入控制模式SNMP

·對MRP、Port Security、MAC鑒權(quán)和基于MAC的VLAN的MIB支持

·配置日志

·自動配置

嵌入式安全性

·sflow中的IEEE 802.1X用戶名導(dǎo)出

·DHCP探聽

·動態(tài)ARP檢查

·拒絕服務(wù)(DoS)攻擊防護

·EAP直通支持

·TCP標(biāo)記上的濾

·拒絕服務(wù)攻擊防護

安全的管理

·鑒權(quán)、授權(quán)和記帳(AAA)

·RADIUS/TACACS/TACACS+

·2級接入模式(標(biāo)準(zhǔn)和EXEC級

·Secure Copy(SCP)

·Secure Shell(SShv2)

·用戶名/密碼

·加密標(biāo)準(zhǔn)(AES),使用SShv2

尺寸

所有FastIron WS型號     1.7”(h)x 17.32”(W)x 13.78”(D)

4.34 cm(h)x 44 cm(W)x 35 cm(D)

重量

FWS624/FWS624G 8.8磅    (4千克)、

FWS648/FWS648G 9.9磅    (4.5千克)

環(huán)境規(guī)格

·運行噪音:<43 dBA(理想)

·運行溫度:0°到40°C

·相對濕度:5%到95%,非冷凝

·存儲溫度:-40°到70°C

·振動:IEC 68-2-36,IEC 68-2-6

·沖擊:IEC 68-2-29

·下落:IEC-68-2-32

·Zui大功耗:

·FWS624/FWS624G: 42W(144 BTU/hr)

·FWS648/FWS648G: 83W(284 BTU/hr)

·存儲高度:10000英尺

MTBF

·FWS624/624G:   370,521小時(25C時)

·FWS648/648G:   276,651小時(25C時)

遵從標(biāo)準(zhǔn)及安全認(rèn)證

輻射            ·FCC Title 47, Part 15 , Subpart B (Class A)

·ICES-003 (Canada) (Class A)

·EN 55022 (CE mark) (Class A)

·AS/NZ 55022 (Australia) (Class A)

·Korea KN 22 and KN 61000-4 series

·EN 61000-6-3

·VCCI (Japan) (Class A)

·EN 61000-3-2

·EN 61000-3-3

·EN 61000-6-1

·Taiwan CNS 13438 Class A

安全

·CAN/CSA C22.2 No.60950-1-03/UL 60950-1

·TUV GS,TUV CB

·EN 60950-1:2001+A11

·IEC 60950-1:2001

抗干擾

·EN 55024,Information Technology E(CE Mark)

·EN 61000-6-1, Electromagnetic Compatibility, GenericStandard

·EN 55024, Immunity Characteristics

·EN 61000-4-2, ESD

·EN 61000-4-3, Radiated, Radio Freetic Field

·EN 61000-4-4, Electrical Fast Transient

·EN 61000-4-5, Surge

·EN 61000-4-6, Conducted Disturbances Induced byuency Fields

·EN 61000-4-8, Power Frequency MagneticField

·EN 61000-4-11, Voltage Clips, Short Interruptions andVoltage Variations

符合WEEE

RohS 符合RoHS(6 of 6)

能耗

 

100VAC時的電流

200VAC時的電流

40VDC時的電流

Zui大系統(tǒng)功率(瓦特)

Zui大散熱量(BTU/Hr)

功耗/Gbe(瓦特)

功耗/100Mb(瓦特)

FastIronWS624

0.4

0.28

N/A

23

78.5

-

0.95

FastIronWS648

0.51

0.26

N/A

51

175

-

91.07

FastIronWS624G

0.67

0.47

N/A

42

143.3

1.75

-

FastIronWS648G

0.84

0.43

N/A

83

283.2

1.73

-

 

保修

·5年的有限生命周期硬件保修期

· Brocade保證,除電源、風(fēng)扇、可拆卸的光組件和LED指示燈外,產(chǎn)品硬件部分不會存在可能導(dǎo)致實際性能與Brocade發(fā)布的相關(guān)技術(shù)規(guī)格出現(xiàn)重大出入的原材料及工藝方面的缺陷。

· 90天的有限軟件保修期

·Brocade保證,如果嚴(yán)格按照Brocade許可證中的規(guī)定使用,軟件在交付給被許可人之后會按照相關(guān)的Brocade文件資料中的規(guī)定正常運行。

 

 

更新時間
統(tǒng)一社會信用代碼
911101068022371309
成立日期
2001年11月06日
法定代表人
李建
注冊資本
1200 萬元

主營產(chǎn)品

BROCADE博科光纖交換機,BROCADE博科以太網(wǎng)交換機,BROCADE博科負(fù)載均衡,ABLOOMY無線產(chǎn)品,QLOGIC光纖通道卡,EMULEX光纖通道,模塊,光纖線等.

經(jīng)營范圍

技術(shù)開發(fā);技術(shù)服務(wù);技術(shù)咨詢;技術(shù)轉(zhuǎn)讓;專業(yè)承包;貨物進出口;技術(shù)進出口;企業(yè)管理;銷售計算機軟硬件及輔助設(shè)備、通訊設(shè)備、儀器儀表、電子產(chǎn)品、電子元器件。(企業(yè)依法自主選擇經(jīng)營項目,開展經(jīng)營活動;依法須經(jīng)批準(zhǔn)的項目,經(jīng)相關(guān)部門批準(zhǔn)后依批準(zhǔn)的內(nèi)容開展經(jīng)營活動;不得從事本市產(chǎn)業(yè)政策禁止和限制類項目的經(jīng)營活動。)

公司簡介

北京瑞兆興業(yè)科技發(fā)展有限公司,是國家高新技術(shù)認(rèn)證、中關(guān)村高科技園區(qū)成員企業(yè),近年來各個方面業(yè)務(wù)發(fā)展迅速,業(yè)績穩(wěn)步增長。公司總部設(shè)在北京,注冊資金800萬人民幣,目前由四個事業(yè)部組成:網(wǎng)絡(luò)存儲事業(yè)部、新型電源事業(yè)部、商用UFD事業(yè)部和鑄造設(shè)備事業(yè)部。 瑞兆興業(yè)網(wǎng)絡(luò)存儲事業(yè)部一直致力于博科品牌產(chǎn)品增值銷售和專業(yè)技術(shù)服務(wù)工作,具備博科品牌銷售一級資質(zhì)和服務(wù)性首選資質(zhì)。在華北、華東、華南建立了區(qū)域平臺,形成了覆蓋全國的銷售、服務(wù)網(wǎng)絡(luò),向客戶提供...

查看公司詳情
聯(lián)系電話010-80700580撥打手機13691419766撥打郵箱[email protected]郵件
產(chǎn)產(chǎn)品總監(jiān)張同名
地址北京市海淀區(qū)馬甸東路19號金澳國際中心公寓511、515室
我們其他產(chǎn)品